<!doctype html>
<!--
   _____  ____  _      _____
  / ____|/ __ \| |    |  ____|
 | |  __| |  | | |    | |__
 | | |_ | |  | | |    |  __|
 | |__| | |__| | |____| |
  \_____|\____/|______|_|
-->
<html lang="en">
  <head>
    <title>Tiger Woods&#x27;s final round of Wells Fargo Championship marred by cold putter | Golf.com</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
      <meta name="keywords" content="tiger woods,wells fargo championship,tiger woods players,tiger woods players odds,wells fargo championship scores,jason day,players odds">
        <meta name="news_keywords" content="tiger woods,wells fargo championship,tiger woods players,tiger woods players odds,wells fargo championship scores,jason day,players odds">
    <meta name="description" content="Tiger Woods closed the Wells Fargo Championship with a three-over 74 on Sunday at Quail Hollow, his final tune-up before next week&#x27;s Players Championship.
    ">
    <link rel="canonical" href="http://www.golf.com/tour-news/2018/05/06/tiger-woods-final-round-wells-fargo-championship-marred-cold-putter">
      <meta property="og:title" content="Cold putter mars Tiger&#x27;s final round of Wells Fargo Championship">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Golf.com">
      <meta property="og:url" content="http://www.golf.com/tour-news/2018/05/06/tiger-woods-final-round-wells-fargo-championship-marred-cold-putter">
      <meta property="og:description" content="Tiger Woods closed the Wells Fargo Championship with a three-over 74 on Sunday at Quail Hollow, his final tune-up before next week&#x27;s Players Championship.
     ">
    <meta name="pinterest:url" content="http://www.golf.com/tour-news/2018/05/06/tiger-woods-final-round-wells-fargo-championship-marred-cold-putter">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="http://www.golf.com/tour-news/2018/05/06/tiger-woods-final-round-wells-fargo-championship-marred-cold-putter">
      <meta name="twitter:title" content="Cold putter mars Tiger&#x27;s final round of Wells Fargo Championship">
      <meta name="twitter:description" content="Tiger Woods closed the Wells Fargo Championship with a three-over 74 on Sunday at Quail Hollow, his final tune-up before next week&#x27;s Players Championship.
    ">
      <meta name="pinterest:description" content="Tiger Woods closed the Wells Fargo Championship with a three-over 74 on Sunday at Quail Hollow, his final tune-up before next week&#x27;s Players Championship.
    ">
    <meta name="twitter:creator" content="@josh_berhow">
    <meta name="pinterest:media" content="https://cdn-s3.si.com/s3fs-public/2018/05/06/tw.jpg">
    <meta name="twitter:image" content="https://cdn-s3.si.com/s3fs-public/2018/05/06/tw.jpg">
    <meta property="og:image" content="https://cdn-s3.si.com/s3fs-public/2018/05/06/tw.jpg">
    <meta property="fb:app_id" content="165082593548215">
    <meta property="fb:pages" content="10053803772">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"Organization","name":"Golf.com","url":"http://www.golf.com","logo":{"@type":"ImageObject","url":"http://www.golf.com/img/misc/og-default.png"},"sameAs":["https://www.facebook.com/SI.Golf","https://twitter.com/golf_com","https://www.instagram.com/golf_com"]},{"@context":"http://schema.org","@type":"NewsArticle","headline":"Cold putter mars Tiger Woods's final round of Wells Fargo Championship","image":{"@type":"ImageObject","url":"https://cdn-s3.si.com/s3fs-public/2018/05/06/tw.jpg","height":300},"video":[{"@type":"VideoObject","name":"Who has the most to prove heading into Shinnecock Hills?","description":"As the U.S. Open approaches, the Tour Confidential team looks at which players have the most to prove heading into the event.\n","uploadDate":"2018-04-30T15:09:54.000Z","duration":"PT0M46S","thumbnailUrl":"http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/416418725/201804/3264/416418725_5778442726001_5778431676001-vs.jpg?pubId=416418725&videoId=5778431676001"}],"author":[{"@type":"Person","name":"Josh Berhow"}],"publisher":{"@type":"Organization","name":"Golf.com","logo":{"@type":"ImageObject","url":"http://www.golf.com/img/misc/og-default.png","height":60}},"datePublished":"2018-05-06T19:10:52.000Z","dateModified":null,"description":"Tiger Woods closed the Wells Fargo Championship with a three-over 74 on Sunday at Quail Hollow, his final tune-up before next week's Players Championship.\n","mainEntityOfPage":"http://www.golf.com/tour-news/2018/05/06/tiger-woods-final-round-wells-fargo-championship-marred-cold-putter"}]
      </script>
    
    <link rel="stylesheet" type="text/css" href="/vendor/fonts.css?v=">
    
    <script id="tgx-script"
      data-tgxsitename="golf"
      data-tgxzone="tournews/article"
        data-tgxtargeting="%7B%22ch%22%3A%22tournews%22%2C%22sch%22%3A%22%22%2C%22ctype%22%3A%22article%22%2C%22mm%22%3A%221%22%2C%22tags%22%3A%22tigerwoods%2Cwellsfargochampionship%2Ctigerwoodsplayers%2Ctigerwoodsplayersodds%2Cwellsfargochampionshipscores%2Cjasonday%2Cplayersodds%22%2C%22aid%22%3A14133762%2C%22cid%22%3A14133762%2C%22etype%22%3A%22video%22%7D"
      async src="//tia.timeinc.net/golf/mm.min.js"></script>
    <script async src="/dist/main.js"></script>
    <script async src="//native.sharethrough.com/assets/sfp.js"></script>
    <script async type="text/javascript">
      WebFontConfig = {
        google: { families: ["Nunito:400,600,700"] }
      };
      (function() {
        let wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        let s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    <script type="text/javascript">
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('eLRAvP3nlgHrDcyVNHuXtt7tSy0YWd1c');
      }}();
    </script>
    <script type="text/javascript">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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.timeincapp.com">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css" href="/dist/style.css" lazyload="1">
  </head>
  <body class="template- " >
      <header>
        <nav class="main no-secondary-ribbon no-utility-ribbon contextual-social-enabled has-headline">
          <div class="scoreboard-container desktop-only inactive">
            <div class="component scoreboard">
              <div class="component golf-global-leaderboard leaderboard-row" data-tournament-id="">
                <div class="subcontainer">
                  <div class="leaderboard-container">
                    <div class="leaderboard-content">
                      <div class="left-content">
                        <a href="/leaderboard">
                          <div class="tournament-name heading-content-mini">
                            <div></div>
                          </div>
                          <div class="see-all">
                              <a href="/leaderboard" class="standard-link">Final Results</a>
                                        </div>
                        </a>
                        <!--  -->
                      </div>
                      <div class="scroll-horizontal-container display-inline-block js-scroll-container hide-scroll-left">
                        <div class="scroll-box js-scroll-box">
                          <div class="game-container js-game-container">
                          </div>
                        </div>
                        <div class="scroll-icon scroll-left"></div>
                        <div class="scroll-icon scroll-right"></div>
                      </div>
                      <div class="content-right">
                        
                        <div
                          id="ad-120x60-head-leaderboard"
                          class="ad ad-container ad-wrapper type-120 desktop-ad "
                          data-dimensions="120x60"
                          data-tgxposition="1" data-tgxlazy="200"
                        >
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
          <section class="container primary">
            <section class="subcontainer">
              <button class="menu" aria-label="Menu">
                <div class="menu-box">
                  <div class="menu-inner"></div>
                </div>
              </button>
              <div class="logo">
                <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo">
                    <svg width="68" height="20" viewBox="0 0 68 20" xmlns="http://www.w3.org/2000/svg"><title>logo-golf</title><path d="M10.611 10.564s2.027-.078 2.5.473c.473.552.411 1.3.411 2.403v3.744s-3.574 1.458-6.885-.867c-3.31-2.325-2.93-7.132-2.812-8.117.119-.985.838-6.823 7.186-6.823 4.966 0 5.333 4.053 5.333 4.053h.736V1.187S9.874-1.73 4.396 1.58c-5.478 3.31-6.344 12.726.316 16.312 0 0 4.929 3.117 12.691-.276v-4.492s-.098-1.576.257-2.088 1.36-.433 1.36-.433v-.97h-8.409v.93zM63.334 1.55s1.656-.132 2.72.853c1.063.985 1.142 2.704 1.142 2.704h.789L67.748.255h-14.12v.996s.695 0 1.365.277c.67.275.576 2.048.576 2.048v12.412s.035.985-.32 1.655c-.354.67-1.62.551-1.62.551v.788l8.732.04v-.828s-1.987-.079-2.46-.473c-.473-.394-.45-1.97-.45-1.97v-5.437c3.88-.473 4.996.312 4.996.312 1.103.867.779 2.243.779 2.243h1.017V6.724h-1.017s.142.99-.365 1.657c-.631.827-5.41.593-5.41.593V1.55h3.883zM50.557 16.457c-1.379 1.38-3.546 1.264-3.546 1.264h-3.086V3.458c0-.473-.006-1.576.624-1.93.63-.356 1.964-.277 1.964-.277V.255h-8.086v.996s.926 0 1.36.355c.434.355.257 1.891.257 1.891v12.688c0 .393.02 1.103-.296 1.536-.315.434-1.321.394-1.321.394v.9h14.259L53 12.868h-.749s-.315 2.209-1.695 3.588zM38.394 5.94C36.503 1.212 31.38-.52 26.887.503c0 0-7.602 1.547-7.37 9.969.24 8.715 9.837 9.977 14.503 7.485 4.152-2.216 6.266-7.288 4.374-12.017zm-2.955 5.556c-.198 6.028-4.453 6.264-5.124 6.304-.67.04-5.635.355-6.975-7.171-1.34-7.526 3.586-8.865 3.586-8.865C30 .857 32.326 2.827 32.68 3.22c.355.395 2.956 2.246 2.759 8.275z" fill="#FFF" fill-rule="evenodd"/></svg>            </a>
                <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo">
                    <svg width="68" height="20" viewBox="0 0 68 20" xmlns="http://www.w3.org/2000/svg"><title>logo-golf</title><path d="M10.611 10.564s2.027-.078 2.5.473c.473.552.411 1.3.411 2.403v3.744s-3.574 1.458-6.885-.867c-3.31-2.325-2.93-7.132-2.812-8.117.119-.985.838-6.823 7.186-6.823 4.966 0 5.333 4.053 5.333 4.053h.736V1.187S9.874-1.73 4.396 1.58c-5.478 3.31-6.344 12.726.316 16.312 0 0 4.929 3.117 12.691-.276v-4.492s-.098-1.576.257-2.088 1.36-.433 1.36-.433v-.97h-8.409v.93zM63.334 1.55s1.656-.132 2.72.853c1.063.985 1.142 2.704 1.142 2.704h.789L67.748.255h-14.12v.996s.695 0 1.365.277c.67.275.576 2.048.576 2.048v12.412s.035.985-.32 1.655c-.354.67-1.62.551-1.62.551v.788l8.732.04v-.828s-1.987-.079-2.46-.473c-.473-.394-.45-1.97-.45-1.97v-5.437c3.88-.473 4.996.312 4.996.312 1.103.867.779 2.243.779 2.243h1.017V6.724h-1.017s.142.99-.365 1.657c-.631.827-5.41.593-5.41.593V1.55h3.883zM50.557 16.457c-1.379 1.38-3.546 1.264-3.546 1.264h-3.086V3.458c0-.473-.006-1.576.624-1.93.63-.356 1.964-.277 1.964-.277V.255h-8.086v.996s.926 0 1.36.355c.434.355.257 1.891.257 1.891v12.688c0 .393.02 1.103-.296 1.536-.315.434-1.321.394-1.321.394v.9h14.259L53 12.868h-.749s-.315 2.209-1.695 3.588zM38.394 5.94C36.503 1.212 31.38-.52 26.887.503c0 0-7.602 1.547-7.37 9.969.24 8.715 9.837 9.977 14.503 7.485 4.152-2.216 6.266-7.288 4.374-12.017zm-2.955 5.556c-.198 6.028-4.453 6.264-5.124 6.304-.67.04-5.635.355-6.975-7.171-1.34-7.526 3.586-8.865 3.586-8.865C30 .857 32.326 2.827 32.68 3.22c.355.395 2.956 2.246 2.759 8.275z" fill="#FFF" fill-rule="evenodd"/></svg>            </a>
              </div>
              <div class="contextual-social-links mobile-only">
                <div class="component share  ">
                  <div class="social-container display-flex">
                        <span
                          class="icon icon-facebook-circle-solid social-icon padding-8-right"
                           data-social-service=facebook
                        >
                            <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.golf.com/tour-news/2018/05/06/tiger-woods-final-round-wells-fargo-championship-marred-cold-putter" class="display-block component popup" target="_blank">
                          <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>
                            </a>
                        </span>
                                <span
                            class="icon icon-pinterest-circle-solid social-icon padding-8-right"
                             data-social-service=pinterest
                          >
                              <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.golf.com%2Ftour-news%2F2018%2F05%2F06%2Ftiger-woods-final-round-wells-fargo-championship-marred-cold-putter&amp;media&#x3D;https%3A%2F%2Fcdn-s3.si.com%2Fs3fs-public%2F2018%2F05%2F06%2Ftw.jpg&amp;description&#x3D;Cold%20putter%20mars%20Tiger%20Woods&#x27;s%20final%20round%20of%20Wells%20Fargo%20Championship" class="display-block component popup" target="_blank">
                            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>
                              </a>
                          </span>
                        <span
                          class="icon icon-twitter-circle-solid social-icon padding-8-right"
                           data-social-service=twitter
                        >
                            <a href="https://twitter.com/intent/tweet?text&#x3D;Cold%20putter%20mars%20Tiger&#x27;s%20final%20round%20of%20Wells%20Fargo%20Championship%20undefined%20via%20@golf_com" class="display-block component popup" target="_blank">
                          <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
                        </span>
                                <span
                            class="icon icon-email-circle-solid social-icon padding-8-right"
                             
                          >
                              <a href="mailto:?subject&#x3D;Cold%20putter%20mars%20Tiger%20Woods&#x27;s%20final%20round%20of%20Wells%20Fargo%20Championship%20&amp;body&#x3D;http://www.golf.com/tour-news/2018/05/06/tiger-woods-final-round-wells-fargo-championship-marred-cold-putter" class="display-block " >
                            <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36"><g fill="none" fill-rule="evenodd"><path class="icon-stroke" stroke-width="2" d="M18 32c7.732 0 14-6.268 14-14S25.732 4 18 4 4 10.268 4 18s6.268 14 14 14z"/><path class="icon-fill"  d="M13.2 13c-.66 0-1.194.563-1.194 1.25L12 21.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V15.5l4.8 3.125 4.8-3.125v6.25zM18 17.375l-4.8-3.125h9.6L18 17.375z"/></g></svg>
                              </a>
                          </span>
                  </div>
                </div>
              </div>
              <div class="title-display desktop-only">
                <span class="title-text padding-16-right">Cold putter mars Tiger Woods's final round of Wells Fargo Championship</span>
                <span>
                  <div class="component share  ">
                    <div class="social-container display-flex">
                          <span
                            class="icon icon-facebook-circle-solid social-icon padding-8-right"
                             data-social-service=facebook
                          >
                              <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.golf.com/tour-news/2018/05/06/tiger-woods-final-round-wells-fargo-championship-marred-cold-putter" class="display-block component popup" target="_blank">
                            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>
                              </a>
                          </span>
                                  <span
                              class="icon icon-pinterest-circle-solid social-icon padding-8-right"
                               data-social-service=pinterest
                            >
                                <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.golf.com%2Ftour-news%2F2018%2F05%2F06%2Ftiger-woods-final-round-wells-fargo-championship-marred-cold-putter&amp;media&#x3D;https%3A%2F%2Fcdn-s3.si.com%2Fs3fs-public%2F2018%2F05%2F06%2Ftw.jpg&amp;description&#x3D;Cold%20putter%20mars%20Tiger%20Woods&#x27;s%20final%20round%20of%20Wells%20Fargo%20Championship" class="display-block component popup" target="_blank">
                              <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>
                                </a>
                            </span>
                          <span
                            class="icon icon-twitter-circle-solid social-icon padding-8-right"
                             data-social-service=twitter
                          >
                              <a href="https://twitter.com/intent/tweet?text&#x3D;Cold%20putter%20mars%20Tiger&#x27;s%20final%20round%20of%20Wells%20Fargo%20Championship%20undefined%20via%20@golf_com" class="display-block component popup" target="_blank">
                            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
                          </span>
                                  <span
                              class="icon icon-email-circle-solid social-icon padding-8-right"
                               
                            >
                                <a href="mailto:?subject&#x3D;Cold%20putter%20mars%20Tiger%20Woods&#x27;s%20final%20round%20of%20Wells%20Fargo%20Championship%20&amp;body&#x3D;http://www.golf.com/tour-news/2018/05/06/tiger-woods-final-round-wells-fargo-championship-marred-cold-putter" class="display-block " >
                              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36"><g fill="none" fill-rule="evenodd"><path class="icon-stroke" stroke-width="2" d="M18 32c7.732 0 14-6.268 14-14S25.732 4 18 4 4 10.268 4 18s6.268 14 14 14z"/><path class="icon-fill"  d="M13.2 13c-.66 0-1.194.563-1.194 1.25L12 21.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V15.5l4.8 3.125 4.8-3.125v6.25zM18 17.375l-4.8-3.125h9.6L18 17.375z"/></g></svg>
                                </a>
                            </span>
                    </div>
                  </div>
                </span>
              </div>
              <div class="primary-links mobile-only">
                <ul class="primary-text-links">
                      <li class="heading-list menu-list-item" data-action="primary-nav-pos-6">
                        
                        <div
                          id="ad-cm-mobile-160x48_ATF"
                          class="ad ad-container ad-wrapper type-160x48 header-text-ad type-cm-subscribe mobile-ad cm-ad"
                          data-dimensions="160x48"
                          data-tgxcmpos="globalheader" data-tgxcmtyp="tout" 
                        >
                        </div>
                      </li>
                </ul>
              </div>
                <button class="icon search mobile-only"><span
      class="icon icon-search utility-icon color-ribbon-primary-text"
       
    >
      <svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>SI-icon-search</title><path d="M10.36 11.067a6 6 0 1 1 .707-.707l4.61 4.61-.706.708-4.611-4.611zm-.34-1.046A5 5 0 1 0 2.95 2.95a5 5 0 0 0 7.07 7.07z" fill-rule="nonzero" fill="#12ACEA"/></svg></span>
    </button>
                <div class="search-container mobile-only search-open">
                  <form action="/search" method="GET">
                      <input name="q" type="text" class="search-field" value="" placeholder="Search Golf.com">
                  </form>
                </div>
              <div class="primary-links desktop-only">
                <ul class="primary-text-links">
                      <li class="heading-list menu-list-item" data-action="primary-nav-pos-1">
                        <a href="/videos" >Videos</a>
                      </li>
                      <li class="heading-list menu-list-item" data-action="primary-nav-pos-2">
                        <a href="/photos" >Photos</a>
                      </li>
                      <li class="heading-list menu-list-item" data-action="primary-nav-pos-3">
                        <a href="https://www.vividseats.com/pga-golf/?wsUser&#x3D;764&amp;wsVar&#x3D;Golftopnav" target="_blank">Tickets</a>
                      </li>
                      <li class="heading-list menu-list-item" data-action="primary-nav-pos-4">
                        <a href="https://shop.golf.com" target="_blank">Shop</a>
                      </li>
                      <li class="heading-list menu-list-item component subscribe-flyout" data-action="primary-nav-pos-5">
                        <a href="https://subscription.golf.com/storefront/subscribe-to-golf/link/1042205.html">Subscribe</a>
                          <div class="subscribe-cover">
                            <img src="https://subscription-assets.timeinc.com/current/550_top1_205_thumb.jpg" />
                          </div>
                      </li>
                      <li class="heading-list menu-list-item " data-action="primary-nav-pos-6">
                        
                        <div
                          id="ad-cm-desktop-160x48_ATF"
                          class="ad ad-container ad-wrapper type-160x48 header-text-ad type-cm-subscribe desktop-ad cm-ad"
                          data-dimensions="160x48"
                          data-tgxcmpos="globalheader" data-tgxcmtyp="tout" 
                        >
                        </div>
                      </li>
                </ul>
                <div class="buttons">
                  <button class="icon search js-activate" data-action="primary-nav-pos-7"><span
      class="icon icon-search utility-icon color-ribbon-primary-text"
       
    >
      <svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>SI-icon-search</title><path d="M10.36 11.067a6 6 0 1 1 .707-.707l4.61 4.61-.706.708-4.611-4.611zm-.34-1.046A5 5 0 1 0 2.95 2.95a5 5 0 0 0 7.07 7.07z" fill-rule="nonzero" fill="#12ACEA"/></svg></span>
    </button>
                  <div class="search-container">
                    <form action="/search" method="GET">
                        <input name="q" type="text" class="search-field" value="" placeholder="Search Golf.com">
                    </form>
                    <button
                      class="icon close close-search"
                      data-action="primary-nav-close-search"><span
      class="icon icon-close utility-icon color-ribbon-primary-text"
       
    >
      <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><title>Close</title><g fill="none" fill-rule="evenodd"><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></g></svg>
    </span>
    </button>
                  </div>
    
    
                </div>
              </div>
              
              <div
                id="cmad-4x1_ATF"
                class="ad ad-container ad-wrapper type-4x1 header-text-ad type-cm-subscribe desktop-ad cm-ad"
                data-dimensions="4x1"
                data-tgxcmpos="globalnavsubhvr" data-tgxcmtyp="tout" data-tgxpriority="4" 
              >
              </div>
            </section>
          </section>
    
        </nav>
        <div class="nav-placeholder no-secondary-ribbon no-utility-ribbon"></div>
        <nav class="menu no-secondary-ribbon">
          <section class="container">
            <section class="menu menu">
            
            <ul>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/leaderboard">
                    Leaderboard
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                   
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><g fill="none" fill-rule="evenodd"><path fill="#A3A5A9" d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></g></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu leaderboard-link">
                            <a   href="/leaderboard">
                              Leaderboard
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/news/tournament-schedule">
                              Schedule
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/statistics/rankings">
                              World Rankings
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/statistics/driving-distance">
                              Statistics
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a  target="_blank" rel="noopener" href="https://www.vividseats.com/pga-golf/?wsUser&#x3D;764&amp;wsVar&#x3D;Golftopnav">
                              Tickets
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="/videos/episodes/golf-live">
                    Golf Live
                  </a>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/instruction">
                    Instruction
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                   
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><g fill="none" fill-rule="evenodd"><path fill="#A3A5A9" d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></g></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/instruction">
                              All Instruction
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/instruction/driving">
                              Driving
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/instruction/irons">
                              Irons
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/instruction/pitching">
                              Pitching
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/instruction/wedge-play">
                              Wedges
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/instruction/bunkers">
                              Bunkers
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/instruction/putting">
                              Putting
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/instruction/basics">
                              Basics
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/instruction/fitness">
                              Fitness
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/videos/episodes/fix-finder">
                              Fix Finder
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/equipment">
                    Equipment
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                   
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><g fill="none" fill-rule="evenodd"><path fill="#A3A5A9" d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></g></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/equipment">
                              All Equipment
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/equipment/2018/03/06/new-wedges-2018-11-new-golf-wedges-tested-reviewed">
                              ClubTest
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/equipment/golf-balls">
                              Balls
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/equipment/apparel">
                              Apparel
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/equipment/pros-bag">
                              Pros&#x27; Bags
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/equipment/brands">
                              Brands
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/courses-and-travel">
                    Courses &amp; Travel
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                   
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><g fill="none" fill-rule="evenodd"><path fill="#A3A5A9" d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></g></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/courses-and-travel">
                              All
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/course-finder">
                              Course Finder
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/top-100-golf-courses">
                              Top 100 Courses
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/courses-and-travel/photo/2017/08/28/top-100-golf-courses-world-2017">
                              Top 100 World
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/courses-and-travel/course-rankings/us">
                              Top 100 U.S.
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/special-features/golf-top-100-courses-you-can-play-2016-2017">
                              Top 100 Public
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/courses-and-travel/premier-resorts">
                              Premier Resorts
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/tee-times">
                              Book Tee Times
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="/golf-gold">
                    Gold
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a  target="_blank" rel="noopener" href="https://www.vividseats.com/pga-golf/?wsUser&#x3D;764&amp;wsVar&#x3D;Golfmenubar">
                    Tickets
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a  target="_blank" rel="noopener" href="https://shop.golf.com">
                    Shop
                  </a>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/photos">
                    Photos
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                   
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><g fill="none" fill-rule="evenodd"><path fill="#A3A5A9" d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></g></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/photos">
                              Latest Galleries
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/most-beautiful-women">
                              Most Beautiful Women in Golf
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/videos">
                    Videos
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                   
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><g fill="none" fill-rule="evenodd"><path fill="#A3A5A9" d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></g></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/videos">
                              Latest Videos
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/spinning">
                              Spinning
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/videos/episodes/golf-live">
                              Golf Live
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/videos/episodes/tour-confidential">
                              Tour Confidential
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/videos/episodes/fix-finder">
                              Fix Finder
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/golf-today">
                              Golf Today
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
            </ul>
            </section>
            <section class="menu menu">
            <label class="heading-tiny">Channels</label>
            <ul>
                <li class="menu-item heading-menu">
                  <a   href="/extra-spin">
                    Extra Spin
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="/videos/episodes/fix-finder">
                    Fix Finder
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="/golf-films">
                    GOLF FILMS
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="/videos/episodes/golf-live">
                    Golf Live
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="/the-knockdown">
                    The Knockdown
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="/most-beautiful-women">
                    Most Beautiful Women in Golf
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="/tourconfidential">
                    Tour Confidential
                  </a>
                </li>
            </ul>
            </section>
            <section class="menu menu">
            <label class="heading-tiny">Tools</label>
            <ul>
                <li class="menu-item heading-menu">
                  <a   href="/tee-times">
                    Book Tee Times
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="http://handicaptracker.golf.com/">
                    Handicap Tracker
                  </a>
                </li>
            </ul>
            </section>
            <section class="menu menu">
            
            <ul>
                <li class="menu-item heading-menu">
                  <a   href="https://subscription.golf.com/storefront/subscribe-to-golf/link/1042208.html">
                    Subscribe
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="https://subscription.golf.com/storefront/subscribe-to-golf/link/1042209.html">
                    Give a Gift
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="https://www.csptcs.com/login?MSRSMAG&#x3D;GF">
                    Customer Service
                  </a>
                </li>
            </ul>
            </section>
    
    
            <section class="menu">
              <label class="heading-tiny">Stay Connected</label>
              <div class="menu-item-styled social-items no-pad-top">
                  <link href="https://www.facebook.com/SI.Golf">
                  <span
                    class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right"
                     
                  >
                      <a href="https://www.facebook.com/SI.Golf" class="display-block " >
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://twitter.com/golf_com">
                  <span
                    class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right"
                     
                  >
                      <a href="https://twitter.com/golf_com" class="display-block " >
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://www.instagram.com/golf_com">
                  <span
                    class="icon icon-instagram-circle-stroke social-stroke-icon color-accent"
                     
                  >
                      <a href="https://www.instagram.com/golf_com" class="display-block " >
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
              </div>
            </section>
          </section>
        </nav>
        <div class="sidebar-overlay-menu desktop-only hidden"></div>
        <div class="menu-overlay"></div>
          <div class="under-nav">
              <div class="component feed clearfix header-recirc"
                data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%2Cmedium_2x%22%2C%22types%22%3A%22article%2Cgallery%2Cvideo%22%2C%22site%22%3A%22golf%22%2C%22category%22%3A%22Tour%20%26%20News%22%7D"data-partial="list-item"data-variation="header-recirc"data-type="feed"data-native_ad="%7B%22dimensions%22%3A%22480x100%22%2C%22placement%22%3A%22nav%22%2C%22priority%22%3A6%7D"data-nativekey="HXT39faMXgsSYdyZCQccs7Sp">
                    
              </div>
          </div>
    
          <div class="component adhesion-ad mobile-ad">
            <div class="adhesion-ad-container">
              
              <div
                id="ad-320x50_300x50_ATF"
                class="ad ad-container ad-wrapper type-320-flex mobile-ad "
                data-dimensions="102x1;300x50;320x50"
                data-tgxexclusive="true" 
              >
              </div>
            </div>
          </div>
          <div class="ad-wrapper outer tablet-ad desktop-ad full-column">
            <div
              class="ad-sticky-container tablet-ad "
            >
            
            <div
              id="ad-101x1_728x90_ATF"
              class="ad ad-container ad-wrapper type-banner type-728x90 margin-16-tb tablet-ad "
              data-dimensions="101x1;728x90"
              data-tgxposition="1" data-tgxsticky="header" 
            >
            </div>
            </div>
              <div
                class="ad-sticky-container desktop-ad "
              >
              
              <div
                id="ad-101x1_970x90_970x66_970x250_728x90_ATF"
                class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad "
                data-dimensions="101x1;970x90;970x66;970x250;728x90"
                data-tgxposition="1" data-tgxsticky="header" 
              >
              </div>
              </div>
          </div>
    
    
    </header>
    <div class="container-full-width with-sidebar-right">
  <div class="inner-container">
    <main class="content article clearfix">
      <meta content="http://www.golf.com/tour-news/2018/05/06/tiger-woods-final-round-wells-fargo-championship-marred-cold-putter">
      <div class="article-header text-align-center padding-24-bottom">
        <!-- Headline -->
        <div class="intro article-info">
          
          <div class="intro-top margin-8-bottom clearfix">
            <!-- Breadcrumbs -->
              <div class="partial breadcrumbs clearfix " >
                <nav role="navigation">
                  <ol>
                        <li>
                          <a href="/tags/tour-and-news">
                            <span>Tour &amp; News</span>
                          </a>
                        </li>
                  </ol>
                </nav>
              </div>
          </div>
          <h1 class="headline heading-content margin-8-tb">Cold putter mars Tiger Woods's final round of Wells Fargo Championship</h1>
        </div>
        <!-- Share -->
        <div class="share center-pseudo">
          <div class="cf clear-fix clearfix" data-tracking-zone="top-menu">
            <div class="component share  ">
              <div class="social-container display-flex">
                    <span
                      class="icon icon-facebook-circle-solid social-icon padding-8-right"
                       data-social-service=facebook
                    >
                        <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.golf.com/tour-news/2018/05/06/tiger-woods-final-round-wells-fargo-championship-marred-cold-putter" class="display-block component popup" target="_blank">
                      <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>
                        </a>
                    </span>
                            <span
                        class="icon icon-pinterest-circle-solid social-icon padding-8-right"
                         data-social-service=pinterest
                      >
                          <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.golf.com%2Ftour-news%2F2018%2F05%2F06%2Ftiger-woods-final-round-wells-fargo-championship-marred-cold-putter&amp;media&#x3D;https%3A%2F%2Fcdn-s3.si.com%2Fs3fs-public%2F2018%2F05%2F06%2Ftw.jpg&amp;description&#x3D;Cold%20putter%20mars%20Tiger%20Woods&#x27;s%20final%20round%20of%20Wells%20Fargo%20Championship" class="display-block component popup" target="_blank">
                        <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>
                          </a>
                      </span>
                    <span
                      class="icon icon-twitter-circle-solid social-icon padding-8-right"
                       data-social-service=twitter
                    >
                        <a href="https://twitter.com/intent/tweet?text&#x3D;Cold%20putter%20mars%20Tiger&#x27;s%20final%20round%20of%20Wells%20Fargo%20Championship%20http://www.golf.com/tour-news/2018/05/06/tiger-woods-final-round-wells-fargo-championship-marred-cold-putter%20via%20@golf_com" class="display-block component popup" target="_blank">
                      <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
                    </span>
                            <span
                        class="icon icon-email-circle-solid social-icon padding-8-right"
                         
                      >
                          <a href="mailto:?subject&#x3D;Cold%20putter%20mars%20Tiger%20Woods&#x27;s%20final%20round%20of%20Wells%20Fargo%20Championship%20&amp;body&#x3D;http://www.golf.com/tour-news/2018/05/06/tiger-woods-final-round-wells-fargo-championship-marred-cold-putter" class="display-block " >
                        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36"><g fill="none" fill-rule="evenodd"><path class="icon-stroke" stroke-width="2" d="M18 32c7.732 0 14-6.268 14-14S25.732 4 18 4 4 10.268 4 18s6.268 14 14 14z"/><path class="icon-fill"  d="M13.2 13c-.66 0-1.194.563-1.194 1.25L12 21.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V15.5l4.8 3.125 4.8-3.125v6.25zM18 17.375l-4.8-3.125h9.6L18 17.375z"/></g></svg>
                          </a>
                      </span>
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="article-content">
          <!-- Lead Media -->
            <div class="component video full-width-media  covered auto-play sticky-video">
              <div class="video-inner-container">
                <div class="video-player-content">
                  <div class="video-ratio">
                    <div class="video-wrapper">
                      <video
                        id="bc-5778431676001"
                        class="video-js"
                        data-account="416418725"
                        data-player="default"
                        data-embed="default"
                        data-video-id="5778431676001"
                        data-preventstart="true"
                        data-stickyplay="desktop"
                        data-viewplay="true"
                        data-autoplay="true"
                        data-title="who-has-most-prove-heading-shinnecock-hills"
                        controls
                      ></video>
                    </div>
                  </div>
                </div>
                <div class="video-cover video-play-radius">
                  <div
                    class="component lazy-image  marquee_large_2x
                      
                      
                      
                      "
                    data-src="https://cdn-s3.si.com/s3fs-public/styles/marquee_large_2x/public/videos/416418725_5778442726001_5778431676001-vs.jpg?itok&#x3D;9XVxrvjf"
                    data-alt=""
                    
                    
                    >
                    
                    <noscript>
                      <div class="inner-container">
                        <img src="https://cdn-s3.si.com/s3fs-public/styles/marquee_large_2x/public/videos/416418725_5778442726001_5778431676001-vs.jpg?itok&#x3D;9XVxrvjf" alt="">
                      </div>
                    </noscript>
                    <div class="inner-container js-inner-container">
                    </div>
                    
                  </div>
                  <button class="video-play-button"><span
              class="icon icon-play default-icon"
               
            >
              <img src="data:image/svg+xml;base64,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" /></span>
            </button>
                </div>
            
                <div class="vjs-loading-spinner"></div>
              </div>
                  <div class="video-info padding-16 padding-8-top">
                    <div class="heading-tiny js-heading-tiny">0:46 | Tour &amp; News</div>
                      <div class="headline heading-content-tiny-light js-headline">Who has the most to prove heading into Shinnecock Hills?</div>
                      	<div class="description js-description">As the U.S. Open approaches, the Tour Confidential team looks at which players have the most to prove heading into the event.
                  </div>
                      
                  </div>
            </div>


          <!-- Author and Date -->
          <div class="author scale-12 padded margin-24-tb clearfix">
            <div class="author-text" data-tracking-zone="author">
                    By 
           
                         <a class="bold author-name" href="/author/josh-berhow">Josh Berhow</a>
          
                    <div class="timestamp published-date padding-12-left">
                      Sunday, May 06, 2018
                    </div>
            </div>
          </div>


        <!-- Article Content -->
        <div id="article-body" class="article content body clearfix" data-tracking-zone="body">
          <div class="padded">
                <p>Another day of dismal putting led to a lackluster round for Tiger Woods.</p>
                <p>Woods closed the Wells Fargo Championship with a three-over 74 on Sunday at Quail Hollow, his final tune-up before next week's Players Championship.</p>
                <p>Woods, who started the day nine shots behind 54-hole leader Jason Day (10 under), didn't make a birdie and carded three bogeys en route to his first over par weekend score of the year (12 rounds). Woods was two over for the week and was tied for 56th when he finished.</p>
                <p>"I didn't putt well again," Woods said. "I hit a few good drives that were down the middle or on the sides and happened to catch the rough, but I felt I drove it pretty decent today. But I made nothing. The chances I did have I missed them all. It was just a bad week and the good news is that you wipe your hands clean and move on to the next one."</p>
                
                <div
                  id="ad-300x250_LL_m_1"
                  class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad "
                  data-dimensions="300x250"
                  data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="50"
                >
                </div>
                
                <div
                  id="ad-728x90_LL_td_1"
                  class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad "
                  data-dimensions="728x90"
                  data-tgxtargeting="%7B%7D" data-tgxlazy="50"
                >
                </div>
                <p>The 14-time major champion's troubles started on the first hole. Woods hit his drive well left on the par-4 opener, and after an approach into the greenside bunker he missed a 6-footer for par. He missed a 7-foot putt for par on the 3rd and parred the rest of the holes on the front.</p>
                <p>Woods, who hit four fairways and 10 greens, had a good chance for his first birdie of the day on the par-5 10th, but he couldn't convert from 5 feet. Woods saved par by making a 14-footer on 14, but he made his third bogey of the day on 15 when he three-putted from 18 feet. His missed par putt was from 4 1/2 feet.</p>
                <div class="component inline image margin-16-top margin-24-bottom">
                  <div class="image-wrapper">
                    <div
                      class="component lazy-image  
                         no-upscale 
                        
                        
                        "
                      data-src="https://cdn-s3.si.com/s3fs-public/2018/05/06/tw.jpg"
                      data-alt="Tiger Woods didn&#x27;t have his best for the Wells Fargo Championship, but he&#x27;s got a chance to rebound at the Players."
                      
                      
                      >
                      
                      <noscript>
                        <div class="inner-container">
                          <img src="https://cdn-s3.si.com/s3fs-public/2018/05/06/tw.jpg" alt="Tiger Woods didn&#x27;t have his best for the Wells Fargo Championship, but he&#x27;s got a chance to rebound at the Players.">
                        </div>
                      </noscript>
                      <div class="inner-container js-inner-container">
                          <div class="image-overlay">
                            <span
                              class="icon icon-pinterest-circle-solid social-icon"
                               
                            >
                                <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.golf.com%2Ftour-news%2F2018%2F05%2F06%2Ftiger-woods-final-round-wells-fargo-championship-marred-cold-putter&amp;media&#x3D;https%3A%2F%2Fcdn-s3.si.com%2Fs3fs-public%2F2018%2F05%2F06%2Ftw.jpg&amp;description&#x3D;Cold%20putter%20mars%20Tiger%20Woods&#x27;s%20final%20round%20of%20Wells%20Fargo%20Championship" class="display-block component popup" >
                              <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>
                                </a>
                            </span>
                          </div>
                      </div>
                      
                        <div class="image-wrap-container clearfix">
                          <div class="credit body-caption padding-8-top"><p>Tiger Woods didn't have his best for the Wells Fargo Championship, but he's got a chance to rebound at the Players.</p>
                    </div>
                          <div class="credit body-credit padding-8-top padding-8-bottom">Getty Images</div>
                        </div>
                    </div>
                  </div>
                </div>
                <p>Putting had been one of Woods's strongest facets of his game since his return — he ranked 8th in Strokes Gained Putting (.739) entering the week — but a cold putter held him back during the first two rounds at Quail Hollow: he ranked 120th (-1.268) and 144th (-2.609), respectively. He turned it around and was 32nd (.547) in Strokes Gained Putting during Saturday's 68, but he couldn't continue the momentum on Sunday. When he finished on 18th he had lost 2.464 strokes to the field on the greens for the day. He also had six three putts for the week.</p>
                
                <div
                  id="ad-5x5_LL_mtd_2"
                  class="ad ad-container ad-wrapper type-5x5 instream-ad  "
                  data-dimensions="5x5"
                  data-tgxtrack="true" data-tgxtargeting="%7B%22tds%22%3A1%7D" data-tgxlazy="200"
                >
                </div>
                <p>Woods's next start is in four days at the Players Championship at TPC Sawgrass in Ponte Vedra Beach, Fla., where he'll be grouped with Phil Mickelson and Rickie Fowler for the opening two rounds. Woods is a two-time winner of the Players.</p>
                <p>"I obviously need to do some practicing with my putter," Woods said. "I know those greens, I know the putts, but you have to hit the ball well there at the TPC — you just can't get away with hitting it poorly."</p>
          </div>
        </div>
        <!-- Syndication Attribution -->

        <!-- Generic Page Content -->

        <!-- Bottom Recirc -->
          <div class="bottom-recirc padded-mobile "
            data-tracking-zone="bottom-recirc"
          >
              
              <div 
               class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-bottom>
                <div class="OUTBRAIN "
                    data-src="http://www.golf.com/tour-news/2018/05/06/tiger-woods-final-round-wells-fargo-championship-marred-cold-putter"
                    data-widget-id="AR_24"
                    data-ob-template="golfdotcom"
                    
                    
                >
                </div>
              </div>
              
          
                
                <div
                  id="ad-728x90_FT_td_1"
                  class="ad ad-container ad-wrapper  desktop-ad tablet-ad "
                  data-dimensions="728x90"
                  data-tgxtargeting="%7B%22ft%22%3A%221%22%7D" data-tgxlazy="200"
                >
                </div>
                
                <div
                  id="ad-300x250_FT_m_1"
                  class="ad ad-container ad-wrapper  mobile-ad "
                  data-dimensions="300x250"
                  data-tgxtargeting="%7B%22ft%22%3A%221%22%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                >
                </div>
                    <div class="component feed clearfix bottom-recirc"
                      data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A6%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%2Cmedium_2x%22%2C%22page%22%3A2%2C%22types%22%3A%22article%2Cgallery%2Cvideo%22%2C%22site%22%3A%22golf%22%2C%22category%22%3A%22Tour%20%26%20News%22%7D"data-partial="tile"data-variation="bottom-recirc"data-type="feed"data-title="You May Like"data-hide-summary="1"data-native_ad="%7B%22dimensions%22%3A%22482x100%22%2C%22placement%22%3A%22footer%22%2C%22priority%22%3A6%7D"data-nativekey="G2n4fqQKxTd1RLGU3MpDY3ni"data-fill-method="append">
                          <h3 class="subtitle">You May Like</h3>
                    </div>
          
                  
                  <div
                    id="ad-728x90_FT_td_2"
                    class="ad ad-container ad-wrapper  desktop-ad tablet-ad "
                    data-dimensions="728x90"
                    data-tgxtargeting="%7B%22ft%22%3A%222%22%7D" data-tgxlazy="200"
                  >
                  </div>
                  
                  <div
                    id="ad-300x250_FT_m_2"
                    class="ad ad-container ad-wrapper  mobile-ad "
                    data-dimensions="300x250"
                    data-tgxtargeting="%7B%22ft%22%3A%222%22%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                  >
                  </div>
          </div>

      </div>

          <!-- Sidebar -->
          <div class="article-small-sidebar sidebar-right is-narrow"
            data-tracking-zone="right-rail"
          >
            <div class="sidebar-item">
          
              
              <div
                id="ad-300x600_300x250_160x600_LL_1"
                class="ad ad-container ad-wrapper  desktop-only "
                data-dimensions="300x600;300x250;160x600"
                data-companion="companion" data-tgxcompanion="true" data-tgxlazy="200"
              >
              </div>
          
                
                <div 
                 class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-right-rail>
                  <div class="LAZYBRAIN "
                      data-src="http://www.golf.com/tour-news/2018/05/06/tiger-woods-final-round-wells-fargo-championship-marred-cold-putter"
                      data-widget-id="SB_24"
                      data-ob-template="golfdotcom"
                      
                      
                  >
                  </div>
                </div>
                
          
                
                <div
                  id="ad-300x250_RR_LL_2"
                  class="ad ad-container ad-wrapper type-300-flex desktop-only "
                  data-dimensions="300x250"
                  data-tgxlazy="200"
                >
                </div>
          
          
                    <div class="component feed clearfix"
                      data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%2Cmedium_2x%22%2C%22page%22%3A1%2C%22types%22%3A%22article%2Cgallery%2Cvideo%22%2C%22site%22%3A%22golf%22%2C%22category%22%3A%22Tour%20%26%20News%22%7D"data-partial="list-item"data-type="feed"data-title="More Tour &amp; News"data-native_ad="%7B%22dimensions%22%3A%22481x100%22%2C%22placement%22%3A%22rail%22%2C%22priority%22%3A6%7D"data-nativekey="kXj7wcsodQUCTtj9xx6vhBDm">
                          <h3 class="subtitle">More Tour &amp; News</h3>
                    </div>
                        <div class="component newsletter-callout " data-newsletter-type="newsletter-callout">
                      <span
                        class="icon icon-newsletter utility-icon color-accent"
                         
                      >
                        <?xml version="1.0" encoding="UTF-8"?><!--newsletter-signup-modal-->
                        <svg width="26px" height="21px" viewBox="0 0 26 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                            <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g transform="translate(-1115.000000, -2055.000000)">
                                    <g transform="translate(150.000000, 343.000000)">
                                        <g transform="translate(828.000000, 969.000000)">
                                            <g transform="translate(1.000000, 716.000000)">
                                                <g transform="translate(134.000000, 22.000000)">
                                                    <polygon id="Shape" points="0 0 32 0 32 32 0 32"></polygon>
                                                    <path d="M4.6,5 C3.17,5 2.013,6.18125 2.013,7.625 L2,23.375 C2,24.81875 3.17,26 4.6,26 L25.4,26 C26.83,26 28,24.81875 28,23.375 L28,7.625 C28,6.18125 26.83,5 25.4,5 L4.6,5 Z M25.4,23.375 L4.6,23.375 L4.6,10.25 L15,16.8125 L25.4,10.25 L25.4,23.375 L25.4,23.375 Z M15,14.1875 L4.6,7.625 L25.4,7.625 L15,14.1875 L15,14.1875 Z" id="Shape" fill="#12ACEA"></path>
                                                </g>
                                            </g>
                                        </g>
                                    </g>
                                </g>
                            </g>
                        </svg>
                      </span>
                    <div class="partial tout">
                      <div class="tout-content-wrapper">
                        <h3>Sign Up for Newsletters</h3>
                        <div class="tout-content">Receive insider analysis, swing tips, equipment news, special offers and much more.</div>
                      </div>
                          <div class="button-style">
                            <a href="http://pages.email.golf.com/newsletters?source&#x3D;IN_CMS_Art_RR" > Sign up Now </a>
                          </div>
                    </div>
                  </div>
                <div
                  class="ad-sticky-container desktop-only height-250px"
                >
                
                <div
                  id="ad-300x250_RR_LL_3"
                  class="ad ad-container ad-wrapper type-300-flex desktop-only "
                  data-dimensions="300x250"
                  data-tgxsticky="rail" data-tgxlazy="200"
                >
                </div>
                </div>
                  <div class="ad-sticky-container desktop-only">
                  <div  id="ad_outbrain_0x0_RR_d" data-dimensions="0x0" data-tgxsticky="rail" data-tgxpriority="-1"
                   class="component outbrain clearfix ad desktop-only outbrain-rail-sticky " data-action="outbrain-component"  data-tracking-zone=outbrain-right-rail>
                    <div class="LAZYBRAIN "
                        data-src="http://www.golf.com/tour-news/2018/05/06/tiger-woods-final-round-wells-fargo-championship-marred-cold-putter"
                        data-widget-id="SB_30"
                        data-ob-template="golfdotcom"
                        
                        
                    >
                    </div>
                  </div>
                  </div>
            </div>
          </div>

      <aside class="content article tags">
        
      </aside>
      
    </main>
  </div>
</div>

    
    <div
      id="footer-gum-gum"
      class="ad ad-container ad-wrapper type-gum-gum desktop-ad tablet-ad "
      data-dimensions="1x6"
      data-tgxpriority="6" 
    >
    </div>
    <div class="above-footer">
        <div class="component subscribe-callout media">
          <div class="media-img">
            <div
              class="component lazy-image evergreen-cover 
                
                
                 skip-imagesvc 
                "
              data-src="https://subscription-assets.timeinc.com/current/550_top2_205_thumb.jpg"
              data-alt=""
              
              
              >
              
              <noscript>
                <div class="inner-container">
                  <img src="https://subscription-assets.timeinc.com/current/550_top2_205_thumb.jpg" alt="">
                </div>
              </noscript>
              <div class="inner-container js-inner-container">
              </div>
              
            </div>
            <div
              class="component lazy-image latest-cover 
                
                
                 skip-imagesvc 
                "
              data-src="https://subscription-assets.timeinc.com/current/550_top1_205_thumb.jpg"
              data-alt=""
              
              
              >
              
              <noscript>
                <div class="inner-container">
                  <img src="https://subscription-assets.timeinc.com/current/550_top1_205_thumb.jpg" alt="">
                </div>
              </noscript>
              <div class="inner-container js-inner-container">
              </div>
              
            </div>
          </div>
          <div class="media-body">
            <div class="partial tout">
              <div class="tout-content-wrapper">
                <h3>Subscribe to GOLF Magazine + Digital</h3>
                <div class="tout-content">1 year for only $10</div>
              </div>
                  <div class="button-style">
                    <a href="https://subscription.golf.com/storefront/subscribe-to-golf/link/1042210.html"  target="_blank" > Subscribe Now </a>
                  </div>
            </div>
          </div>
        </div>
      <div class="component newsletter-callout " >
          <span
            class="icon icon-newsletter utility-icon color-accent"
             
          >
            <?xml version="1.0" encoding="UTF-8"?><!--newsletter-signup-modal-->
            <svg width="26px" height="21px" viewBox="0 0 26 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g transform="translate(-1115.000000, -2055.000000)">
                        <g transform="translate(150.000000, 343.000000)">
                            <g transform="translate(828.000000, 969.000000)">
                                <g transform="translate(1.000000, 716.000000)">
                                    <g transform="translate(134.000000, 22.000000)">
                                        <polygon id="Shape" points="0 0 32 0 32 32 0 32"></polygon>
                                        <path d="M4.6,5 C3.17,5 2.013,6.18125 2.013,7.625 L2,23.375 C2,24.81875 3.17,26 4.6,26 L25.4,26 C26.83,26 28,24.81875 28,23.375 L28,7.625 C28,6.18125 26.83,5 25.4,5 L4.6,5 Z M25.4,23.375 L4.6,23.375 L4.6,10.25 L15,16.8125 L25.4,10.25 L25.4,23.375 L25.4,23.375 Z M15,14.1875 L4.6,7.625 L25.4,7.625 L15,14.1875 L15,14.1875 Z" id="Shape" fill="#12ACEA"></path>
                                    </g>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
          </span>
        <div class="partial tout">
          <div class="tout-content-wrapper">
            <h3>Sign Up for Newsletters</h3>
            <div class="tout-content">Receive insider analysis, swing tips, equipment news, special offers and much more.</div>
          </div>
              <div class="button-style">
                <a href="http://pages.email.golf.com/newsletters?source&#x3D;IN_CMS_Art_Footer" > Sign up Now </a>
              </div>
        </div>
      </div></div>
    <footer class="main padding-24-top " data-tracking-zone="footer">
      <div class="logo-container margin-0-auto">
        <a class="display-inline-block" href="/"><svg width="68" height="20" viewBox="0 0 68 20" xmlns="http://www.w3.org/2000/svg"><title>logo-golf</title><path d="M10.611 10.564s2.027-.078 2.5.473c.473.552.411 1.3.411 2.403v3.744s-3.574 1.458-6.885-.867c-3.31-2.325-2.93-7.132-2.812-8.117.119-.985.838-6.823 7.186-6.823 4.966 0 5.333 4.053 5.333 4.053h.736V1.187S9.874-1.73 4.396 1.58c-5.478 3.31-6.344 12.726.316 16.312 0 0 4.929 3.117 12.691-.276v-4.492s-.098-1.576.257-2.088 1.36-.433 1.36-.433v-.97h-8.409v.93zM63.334 1.55s1.656-.132 2.72.853c1.063.985 1.142 2.704 1.142 2.704h.789L67.748.255h-14.12v.996s.695 0 1.365.277c.67.275.576 2.048.576 2.048v12.412s.035.985-.32 1.655c-.354.67-1.62.551-1.62.551v.788l8.732.04v-.828s-1.987-.079-2.46-.473c-.473-.394-.45-1.97-.45-1.97v-5.437c3.88-.473 4.996.312 4.996.312 1.103.867.779 2.243.779 2.243h1.017V6.724h-1.017s.142.99-.365 1.657c-.631.827-5.41.593-5.41.593V1.55h3.883zM50.557 16.457c-1.379 1.38-3.546 1.264-3.546 1.264h-3.086V3.458c0-.473-.006-1.576.624-1.93.63-.356 1.964-.277 1.964-.277V.255h-8.086v.996s.926 0 1.36.355c.434.355.257 1.891.257 1.891v12.688c0 .393.02 1.103-.296 1.536-.315.434-1.321.394-1.321.394v.9h14.259L53 12.868h-.749s-.315 2.209-1.695 3.588zM38.394 5.94C36.503 1.212 31.38-.52 26.887.503c0 0-7.602 1.547-7.37 9.969.24 8.715 9.837 9.977 14.503 7.485 4.152-2.216 6.266-7.288 4.374-12.017zm-2.955 5.556c-.198 6.028-4.453 6.264-5.124 6.304-.67.04-5.635.355-6.975-7.171-1.34-7.526 3.586-8.865 3.586-8.865C30 .857 32.326 2.827 32.68 3.22c.355.395 2.956 2.246 2.759 8.275z" fill="#FFF" fill-rule="evenodd"/></svg></a>
      </div>  <div class="social-container margin-0-auto padding-24-tb display-flex rule-bottom">
          <span
            class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right"
             
          >
              <a href="https://www.facebook.com/SI.Golf" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right"
             
          >
              <a href="https://twitter.com/golf_com" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-instagram-circle-stroke social-stroke-icon color-accent"
             
          >
              <a href="https://www.instagram.com/golf_com" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>    </a>
          </span>
      </div>
      <nav class="footer-links margin-0-auto padding-16-tb rule-bottom">
        <section>
          <a href="">Leaderboard</a>
          <ul class="margin-8-top">
            <li><a href="/leaderboard" >Tour Championship</a></li>
            <li><a href="/news/tournament-schedule" >Schedule</a></li>
            <li><a href="/statistics/rankings" >World Rankings</a></li>
            <li><a href="/statistics/driving-distance" >Statistics</a></li>
          </ul>
        </section>
        <section>
          <a href="">Instruction</a>
          <ul class="margin-8-top">
            <li><a href="/instruction" >All Instruction</a></li>
            <li><a href="/instruction/driving" >Driving</a></li>
            <li><a href="/instruction/irons" >Irons</a></li>
            <li><a href="/instruction/pitching" >Pitching</a></li>
            <li><a href="/instruction/wedge-play" >Wedges</a></li>
            <li><a href="/instruction/bunkers" >Bunkers</a></li>
            <li><a href="/instruction/putting" >Putting</a></li>
            <li><a href="/instruction/basics" >Basics</a></li>
            <li><a href="/instruction/fitness" >Fitness</a></li>
            <li><a href="/videos/episodes/fix-finder" >Fix Finder</a></li>
          </ul>
        </section>
        <section>
          <a href="">Equipment</a>
          <ul class="margin-8-top">
            <li><a href="/equipment" >All Equipment</a></li>
            <li><a href="/equipment/2018/03/06/new-wedges-2018-11-new-golf-wedges-tested-reviewed" >ClubTest</a></li>
            <li><a href="/equipment/golf-balls" >Balls</a></li>
            <li><a href="/equipment/apparel" >Apparel</a></li>
            <li><a href="/equipment/pros-bag" >Pros&#x27; Bags</a></li>
            <li><a href="/equipment/brands" >Brands</a></li>
          </ul>
        </section>
        <section>
          <a href="">Courses &amp; Travel</a>
          <ul class="margin-8-top">
            <li><a href="/courses-and-travel" >All Courses</a></li>
            <li><a href="/course-finder" >Course Finder</a></li>
            <li><a href="/top-100-golf-courses" >Top 100 Courses</a></li>
            <li><a href="/courses-and-travel/photo/2017/08/28/top-100-golf-courses-world-2017" >Top 100 World</a></li>
            <li><a href="/courses-and-travel/course-rankings/us" >Top 100 U.S.</a></li>
            <li><a href="/special-features/golf-top-100-courses-you-can-play-2016-2017" >Top 100 Public</a></li>
            <li><a href="/courses-and-travel/premier-resorts" >Premier Resorts</a></li>
          </ul>
        </section>
        <section>
          <a href="/golf-gold">Gold</a>
        </section>
        <section>
          <a href="">Channels</a>
          <ul class="margin-8-top">
            <li><a href="/extra-spin" >Extra Spin</a></li>
            <li><a href="/videos/episodes/fix-finder" >Fix Finder</a></li>
            <li><a href="/golf-films" >Golf Films</a></li>
            <li><a href="/videos/episodes/golf-live" >Golf Live</a></li>
            <li><a href="/the-knockdown" >The Knockdown</a></li>
            <li><a href="/most-beautiful-women" >Most Beautiful Women</a></li>
            <li><a href="/tourconfidential" >Tour Confidential</a></li>
          </ul>
        </section>
        <section>
          <a href="">Tools</a>
          <ul class="margin-8-top">
            <li><a href="/tee-times" >Book Tee Times</a></li>
            <li><a href="http://handicaptracker.golf.com/" >Handicap Tracker</a></li>
            <li><a href="https://www.vividseats.com/pga-golf/?wsUser&#x3D;764&amp;wsVar&#x3D;Golftopnav" >Tickets</a></li>
          </ul>
        </section>
      </nav>
      <div class="footer-legal padding-16-tb text-align-center">
        Sports Illustrated may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.</br> A part of the Sports Illustrated Network Copyright &copy; 2017 Time Inc. Sports Illustrated Group. All Rights Reserved. Use of this site constitutes acceptance of our <a href="https://subscription.timeinc.com/storefront/privacy/si/privacy_terms_service.html">Terms of Use</a> and <a href="https://subscription.timeinc.com/storefront/privacy/si/generic_privacy_new.html?dnp-source=E"> Privacy Policy</a> (<a href="https://subscription.timeinc.com/storefront/privacy/si/generic_privacy_new.html?dnp-source=E#california">Your California Privacy Rights</a>). <a href="https://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html">Ad Choices</a>
      </div>
    </footer>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="Josh Berhow"
          data-content_cms_desk=""
          data-content_cms_category="Tour &amp; News"
          data-content_cms_sub_category=""
          data-content_cms_id="14133762"
          data-content_cms_tags="tiger woods|wells fargo championship|tiger woods players|tiger woods players odds|wells fargo championship scores|jason day|players odds"
          data-content_cms_terms="Tour &amp; News,,tiger woods,wells fargo championship,tiger woods players,tiger woods players odds,wells fargo championship scores,jason day,players odds"
          data-content_featured_image="https://cdn-s3.si.com/s3fs-public/2018/05/06/tw.jpg"
          data-content_headline="Cold putter mars Tiger Woods&#x27;s final round of Wells Fargo Championship"
          data-content_modified_date=""
          data-content_published_date="2018-05-06T19:10:52.000Z"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/tour-news/2018/05/06/tiger-woods-final-round-wells-fargo-championship-marred-cold-putter"
          data-referrer=""
          data-search=""
          data-content_is_post="post"
          data-time_inc_application="front end"
          data-time_inc_brand="golf.com"
          data-title="Cold putter mars Tiger Woods&#x27;s final round of Wells Fargo Championship"
          data-content_nlp_sentiment_label=""
          data-content_nlp_sentiment_score=""
          data-content_nlp_sentiment_magnitude=""
          data-content_nlp_entities=""
          data-content_nlp_payload=""
          data-content_nlp_categories=""
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync="bucket,dropdown,navigation,overlay,video"
        data-brand-async="anchors,autofill-content-container,book-tee-times,book-tee-times-button,bullets,button,contact-us,courses-nearby,date-picker,feed,filter-list,fox-video,gallery,golf-global-leaderboard,golf-newsletter,golf-statistics,input,leaderboard,leaderboard-playoff,location-search,map,medals,multiple-product,page-break,quick-filter,responsive-iframe,schedule,score-predictor,scorecard-vertical,tabs,tabs-bucket,tee-time-search,twitter-widget,vivid-widget,watch-marquee,weather"
        data-core-sync="lazy-image,popup,auth,line-clamp"
        data-core-async="video,dropdown,expander,outbrain,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,embed-rakuten,embed-thinglink,aside,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,embed-brandpulse,embed-apester,glossary-header,embed-omnivirt,map-overlay"
      ></div>
    <div class="overlay-component scorecard-vertical-overlay-container">
      <div class="overlay-popup scorecard-vertical-overlay-popup" data-action="overlay-popup-scorecard-vertical">
        
        <div class="component scorecard-vertical padding-16-tb">
          <div class="tournament-info padding-32-lr">
            <div class="heading-content-mini">
              
            </div>
            <div class="padding-16-bottom">
              <span class="text-left standard-digit">
                  <strong class="smaller"></strong>
                
              </span>
            </div>
          </div>
        
          <div class="player-info padding-32-lr">
            <div class="media vertically-center">
              <div class="media-img">
                <div class="player-pic">
                  <img src="">
                </div>
              </div>
        
              <div class="media-body">
                <div class="player-text">
                  <div class="heading-content-small margin-16-right">
                    <span class="mobile-only">. </span>
                    <span class="desktop-only"> </span>
                  </div>
                    <a class="standard-link" href="/"> View Profile </a>
                  </span>
                </div>
                <div class="media-body margin-8-left unflex">
                  <div class="player-number heading-content-small"></div>
                </div>
              </div>
                <a class="standard-button margin-24-right" href="/leaderboard/">Full Scoreboard</a>
            </div>
          </div>
        
          <table class="holes margin-20-top">
            <tbody>
              <tr class="table-heading border-bottom">
                <th class="padding-8-tb">HOLE</th>
                <th class="padding-8-tb">YARDS</th>
                <th class="padding-8-tb">PAR</th>
                <th class="padding-8-tb">R1</th>
                <th class="padding-8-tb">R2</th>
                <th class="padding-8-tb">R3</th>
                <th class="padding-8-tb">R4</th>
              </tr>
              <tr class="score-out">
                <td class="padding-16-tb standard-digit"><span class="description-text-small">OUT</span></td>
                <td class="padding-16-tb standard-digit"></td>
                <td class="padding-16-tb standard-digit"></td>
              </tr>
            </table>
        
          <table class="holes margin-20-top">
            <tbody>
              <tr class="table-heading border-bottom">
                <th class="padding-8-tb">HOLE</th>
                <th class="padding-8-tb">YARDS</th>
                <th class="padding-8-tb">PAR</th>
                <th class="padding-8-tb">R1</th>
                <th class="padding-8-tb">R2</th>
                <th class="padding-8-tb">R3</th>
                <th class="padding-8-tb">R4</th>
              </tr>
              <tr class="score-out">
                <td class="padding-16-tb standard-digit"><span class="description-text-small">IN</span></td>
                <td class="padding-16-tb standard-digit"></td>
                <td class="padding-16-tb standard-digit"></td>
              </tr>
            </tbody>
          </table>
        </div>
      </div>
    </div>
  </body>
</html>
