<!DOCTYPE html>

<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//js-sec.indexww.com/ht/p/187988-129078988268244.js"></script>
<link href="//www.googletagmanager.com" rel="preconnect">
<link href="//www.googletagservices.com" rel="preconnect">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//tcp.googlesyndication.com" rel="preconnect">
<link href="//s.amazon-adsystem.com" rel="preconnect">
<link href="//aax.amazon-adsystem.com" rel="preconnect">
<link href="//as-sec.casalemedia.com" rel="preconnect">
<link href="//js-sec.indexww.com" rel="preconnect">
<link href="//ak.sail-horizon.com" rel="preconnect">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
<link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
<link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
<link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
<link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
<link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
<link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/img/favicons/favicon-192.png" sizes="192x192">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Nunito:400,600,700" media="all">
<link rel="dns-prefetch" href="//tags.tiqcdn.com">
<title>Four must-play courses in South Korea for any golfer</title>
<script type="text/javascript">
var utag_data = {
    "site_name": "Golf",
    "site_description": "",
    "post_category": [
        "travel"
    ],
    "post_tags": [
        "blackstone-golf",
        "golf",
        "golf-courses-in-south-korea",
        "lotte-skyhill-country-club",
        "pinx-golf-club",
        "south-korea",
        "south-korea-golf",
        "the-club-at-nine-bridges"
    ],
    "page_type": "post",
    "post_title": "Four must-play courses in South Korea for any golfer",
    "post_author": "Pat Ralph",
    "post_date": "2019\/01\/26"
};
</script>

<meta name="description" content="In this small, mountainous, golf-mad country, prime golf-course land is a highly prized commodity. Like other Asian countries, golf in South Korea is exploding in popularity. Here are the four courses in South Korea for any golfer to play." />
<link rel="canonical" href="https://www.golf.com/travel/2019/01/26/four-south-korean-golf-courses-to-play/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Four must-play courses in South Korea for any golfer" />
<meta property="og:description" content="In this small, mountainous, golf-mad country, prime golf-course land is a highly prized commodity. Like other Asian countries, golf in South Korea is exploding in popularity. Here are the four courses in South Korea for any golfer to play." />
<meta property="og:url" content="https://www.golf.com/travel/2019/01/26/four-south-korean-golf-courses-to-play/" />
<meta property="og:site_name" content="Golf" />
<meta property="article:publisher" content="https://www.facebook.com/golf/" />
<meta property="article:tag" content="blackstone golf" />
<meta property="article:tag" content="Golf" />
<meta property="article:tag" content="golf courses in south korea" />
<meta property="article:tag" content="lotte skyhill country club" />
<meta property="article:tag" content="pinx golf club" />
<meta property="article:tag" content="south korea" />
<meta property="article:tag" content="south korea golf" />
<meta property="article:tag" content="the club at nine bridges" />
<meta property="article:section" content="Travel" />
<meta property="article:published_time" content="2019-01-26T20:47:31+00:00" />
<meta property="og:image" content="https://www.golf.com/wp-content/uploads/2019/01/nine-bridges.jpg" />
<meta property="og:image:secure_url" content="https://www.golf.com/wp-content/uploads/2019/01/nine-bridges.jpg" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="724" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In this small, mountainous, golf-mad country, prime golf-course land is a highly prized commodity. Like other Asian countries, golf in South Korea is exploding in popularity. Here are the four courses in South Korea for any golfer to play." />
<meta name="twitter:title" content="Four must-play courses in South Korea for any golfer" />
<meta name="twitter:site" content="@golf_com" />
<meta name="twitter:image" content="https://www.golf.com/wp-content/uploads/2019/01/nine-bridges.jpg" />
<meta name="twitter:creator" content="@golf_com" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.golf.com\/","sameAs":["https:\/\/www.facebook.com\/golf\/","https:\/\/www.instagram.com\/golf_com","https:\/\/www.youtube.com\/channel\/UCzdMqRWzdF0JUJRIVa-dgDw","https:\/\/www.pinterest.com\/golfdotcom\/","https:\/\/twitter.com\/golf_com"],"@id":"https:\/\/www.golf.com\/#organization","name":"golf.com","logo":"https:\/\/www.golf.com\/wp-content\/uploads\/2018\/07\/golf_logo.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Golf &raquo; Feed" href="https://www.golf.com/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.golf.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cattopage_wud_site_style-css' href='https://www.golf.com/wp-content/plugins/category-to-pages-wud/css/category-to-pages-wud.css' type='text/css' media='all' />
<link rel='stylesheet' id='cattopage_wud_img_style-css' href='https://www.golf.com/wp-content/plugins/category-to-pages-wud/css/jquery.ctp_wud.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.golf.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='related_post_shortcode_style-css' href='https://www.golf.com/wp-content/plugins/related-post-shortcode/related-post-shortcode.css?v=2&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css' href='https://www.golf.com/wp-content/themes/mh_newsdesk/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css' href='https://www.golf.com/wp-content/themes/golf2018/css/vendor/slick.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='golf2018-style-css' href='https://www.golf.com/wp-content/themes/golf2018/css/golf2018.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='content-style-css' href='https://www.golf.com/wp-content/themes/golf2018/css/content.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-style-css' href='https://www.golf.com/wp-content/themes/golf2018/css/fonts.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='barge-style-css' href='https://www.golf.com/wp-content/themes/golf2018/css/leaderboards.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='scoreboard-style-css' href='https://www.golf.com/wp-content/themes/golf2018/css/scoreboard.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='https://www.golf.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-facets-css' href='https://www.golf.com/wp-content/plugins/elasticpress/features/facets/assets/css/facets.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css' href='//www.golf.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.golf.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1543439042' type='text/css' media='all' />
<script type='text/javascript' src='https://www.golf.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.golf.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.golf.com/wp-content/themes/golf2018/js/vendor/slick.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.golf.com/wp-content/themes/golf2018/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.golf.com/wp-content/themes/golf2018/js/scoreboard.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.golf.com/wp-content/themes/golf2018/js/video.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.golf.com/wp-content/themes/golf2018/js/vendor/lazysizes.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.golf.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.golf.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.golf.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.golf.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.golf.com/?p=14229134' />
<link rel="alternate" type="application/json+oembed" href="https://www.golf.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.golf.com%2Ftravel%2F2019%2F01%2F26%2Ffour-south-korean-golf-courses-to-play%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.golf.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.golf.com%2Ftravel%2F2019%2F01%2F26%2Ffour-south-korean-golf-courses-to-play%2F&#038;format=xml" />
<meta name="viewport" content="user-scalable=no, width=device-width">
<meta name="apple-mobile-web-app-capable" content="yes" /> <meta property="fb:pages" content="36087112781" />
<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #12acea; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #12acea; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #12acea; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #76a8cb; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #76a8cb; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #ffffff; }
    	    				.header-top, .header-nav ul li:hover > ul, .footer-ad-wrap, .footer-1, .footer-2, .footer-3, .footer-bottom { background: #282f2f; }
			.social-nav a { color: #282f2f; }
    	    	    		</style>
<!--[if lt IE 9]>
<script src="https://www.golf.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f0f1f2; }
</style>
<link rel="amphtml" href="https://www.golf.com/travel/2019/01/26/four-south-korean-golf-courses-to-play/amp/"><link rel="icon" href="https://www.golf.com/wp-content/uploads/2018/07/favicon-76.png" sizes="32x32" />
<link rel="icon" href="https://www.golf.com/wp-content/uploads/2018/07/favicon-76.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.golf.com/wp-content/uploads/2018/07/favicon-76.png" />
<meta name="msapplication-TileImage" content="https://www.golf.com/wp-content/uploads/2018/07/favicon-76.png" />

<script type="text/javascript">
 (function(a,b,c,d){
 a='//tags.tiqcdn.com/utag/8am/golf/prod/utag.js';
 b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
 a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
 })();
</script>

<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
<script>
        /* Wrapper for EB Golf Media, generated on 2018-12-06T16:23:23-05:00 */
        (function() {
            var w = window;
            var h = 'clarium.global.ssl.fastly.net';
            w._clrm = w._clrm || {};
            w._clrm.gpt = {
                propertyId: 'iopIRd7dRQSX2Ds76IRM9taKRFQ',
                confiantCdn: h,
                sandbox: 0,
                mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119LHsiaSI6NiwidCI6Int7Y299fTp7e3d9fXh7e2h9fSIsInAiOjUwLCJEIjowLCJyIjpbeyJ0IjoiZXgiLCJzIjpudWxsLCJ2IjoiY28ifV19XQ==',
                activation: '|||MjM1NTk3NzIxNg==,|||MjM5MjUyMjc1MQ==,|||MjM5MjUyNDQ0Mw==,|||MjM5MjUzMTg1MA==,|||MjM5MjUzMzc3OQ==,|||MjM5MjU0NDExMQ==,|||MjM5MjU1MTM1Ng==,|||MjM5MjU1NTA4Mg==,|||MjM5MjU2MTgxMQ==,|||MjM5MjU2NjQyMg==,|||MjM5MjU2ODYzMA==,|||MjM5MjU4MjA2MQ==,|||MjM5MjU4NTgyOQ==,|||MjM5MzAxMTU3Ng==,|||MjM5MzAxNzM2Mw==,|||MjM5MzAyMTQ2Nw==,|||MjM5MzAzNTg2NA==,|||MjM5MzA0MDcwMw==,|||MjM5MzA3NDcyMg==,|||MjM5MzA3ODU0MQ==,|||MjM5MzA5MTM1MQ==,|||MjQwMDcyMTM1NA==,|||MjQwNTc4OTQ4NQ==,|||MjQwNTc5NjY0Ng==,|||MjQwNTkxMDY4NA==,|||MjQwNTkyMjQyMA==,|||MjQyNDMyOTE3Ng==,|||MjQwNTk2MjUyMA==,|||MjQwNTk2ODczMA==,|||MjQwNTk3MDYyMw==,|||MjQwNTk4MzMzNA==,|||MjQwNjQ1MDk0Ng==,|||MjQwNjQ1MzU3MQ==,|||MjQwNjQ1NzE3NA==,|||MjQwNjQ1OTc2OQ==,|||MjQwNjQ2MjkxOQ==,|||MjQwNjQ2OTY2OQ==,|||MjQwNjQ3MDM5OA==,|||MjQwNjU0OTA2Ng==,|||MjQwNjU1MTkzNw==,|||MjQwNjU3MTkwMg==,|||MjQwNjU3ODA0MA==,|||MjQwNjU4MTczMA==,|||MjQwNTI1MDE3OQ==,|||MjQwNTI1Mjg3OQ==,|||MjQwNTI1NTI3MA==,|||MjQwNTI2NTAyMw==,|||MjQwNTI2OTU5OA==,|||MjQwNTI3MDM5Ng==,|||MjQwNTI4NTg5NA==,|||MjQwNTI4OTI2Mw==,|||MjQwNTI5Nzg5Nw==,|||MjQwNTM2NTY1NQ==,|||MjQwNTc1MjcyOQ==,|||MjQwNTc2NDY4Nw==,|||MjQwNTc2ODM0NA==,|||MjQwNTc3Njk4MQ==,|||MjQwNTc3ODY0Ng==,|||MjQwNTc4MTU5NQ==,|||MjQwNTg2NzQ2OQ==,|||MjQwNTg4OTMyNw==,|||MjQwNTk0MDk0NQ==,|||MjQwNTk0MjM0Ng==,|||MjQyNTI2MjUzMQ==,|||MjQzMDk4NDQzNA==,|||MjQzMDk5NTY0NQ==,|||MjQzMDk5OTAxNA==,|||MjQzMTAwMzYxNg==,|||MjQzMTM4NjY5Nw==,|||MjQzMTM5NzE3OQ==,|||MjQzMTQwMTAzMQ==,|||MjQzMTYxNjYzMQ==,|||MjQzMTYxODY5Mg==,|||MjQzMTYyNzY3Nw==,|||MjQzMTYzMjkxNQ==,|||MjQzMTYzNDg0MQ==,|||MjQzMTYzODYwNg==,|||MjQzMTY0MjIzMw==',
                callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
                    console.log("w00t one more bad ad nixed.", arguments);
                }
            };
            var e = document.createElement('script');
            e.async = true;
            e.src = '//' + h + '/gpt/a/wrap.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(e, s);
        })();
	</script>
</head>
<body class="post-template-default single single-post postid-14229134 single-format-standard custom-background mh-right-sb mh-loop-layout4" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="left-nav-menu-overlay"></div>
<nav class="left-nav-menu">
<div class="menu-left-menu-container"><ul id="menu-left-menu" class="menu"><li id="menu-item-14188238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14188238"><a href="https://shop.golf.com">Pro Shop</a></li>
<li id="menu-item-13693169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13693169"><div class='menu-item-link-wrapper'><a href="https://www.golf.com/leaderboard/">Leaderboard</a><div class='left-menu-expand-arrow'><span><svg width='12' height='8' viewBox='0 0 12 8' xmlns='http://www.w3.org/2000/svg'><title>Down</title><g fill='none' fill-rule='evenodd'><path fill='#A3A5A9' d='M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z'></path></g></svg></span></div></div>
<ul class="sub-menu">
<li id="menu-item-13693170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693170"><a href="https://www.golf.com/leaderboard/">Leaderboard</a></li>
<li id="menu-item-13693343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13693343"><a href="https://www.golf.com/tour_schedule/2019/pga-tour">Schedule</a></li>
<li id="menu-item-13698120" class="menu-item menu-item-type-post_type menu-item-object-statistics menu-item-13698120"><a href="https://www.golf.com/statistics/official-world-ranking/">World Ranking</a></li>
<li id="menu-item-13698122" class="menu-item menu-item-type-post_type menu-item-object-statistics menu-item-13698122"><a href="https://www.golf.com/statistics/driving-distance/">Statistics</a></li>
</ul>
</li>
<li id="menu-item-13693140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13693140"><div class='menu-item-link-wrapper'><a href="https://www.golf.com/instruction/">Instruction</a><div class='left-menu-expand-arrow'><span><svg width='12' height='8' viewBox='0 0 12 8' xmlns='http://www.w3.org/2000/svg'><title>Down</title><g fill='none' fill-rule='evenodd'><path fill='#A3A5A9' d='M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z'></path></g></svg></span></div></div>
<ul class="sub-menu">
<li id="menu-item-13693141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693141"><a href="https://www.golf.com/instruction/">All Instruction</a></li>
<li id="menu-item-13693438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693438"><a href="https://www.golf.com/instruction/driving/">Driving</a></li>
<li id="menu-item-13693440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693440"><a href="https://www.golf.com/instruction/irons/">Irons</a></li>
<li id="menu-item-13693441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693441"><a href="https://www.golf.com/instruction/pitching/">Pitching</a></li>
<li id="menu-item-13693443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693443"><a href="https://www.golf.com/instruction/wedge-play/">Wedges</a></li>
<li id="menu-item-13693437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693437"><a href="https://www.golf.com/instruction/bunkers/">Bunkers</a></li>
<li id="menu-item-13693442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693442"><a href="https://www.golf.com/instruction/putting/">Putting</a></li>
<li id="menu-item-13693436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693436"><a href="https://www.golf.com/instruction/basics/">Basics</a></li>
<li id="menu-item-13693439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693439"><a href="https://www.golf.com/instruction/fitness/">Fitness</a></li>
<li id="menu-item-13693444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693444"><a href="https://www.golf.com/videos/episodes/fix-finder/">Fix Finder</a></li>
<li id="menu-item-14136354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14136354"><a href="https://swingindex.golf/?utm_source=golf.com&#038;utm_medium=pressrelease&#038;utm_campaign=golf_pwtp_press_release">Swing Index</a></li>
</ul>
</li>
<li id="menu-item-13693124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13693124"><div class='menu-item-link-wrapper'><a href="https://www.golf.com/equipment/">Equipment</a><div class='left-menu-expand-arrow'><span><svg width='12' height='8' viewBox='0 0 12 8' xmlns='http://www.w3.org/2000/svg'><title>Down</title><g fill='none' fill-rule='evenodd'><path fill='#A3A5A9' d='M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z'></path></g></svg></span></div></div>
<ul class="sub-menu">
<li id="menu-item-13693143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693143"><a href="https://www.golf.com/equipment/">All Equipment</a></li>
<li id="menu-item-14066965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14066965"><a href="https://www.golf.com/equipment/2018/02/05/golf-driver-reviews-2018-new-drivers-tested-and-rated">ClubTest</a></li>
<li id="menu-item-13693126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693126"><a href="https://www.golf.com/equipment/balls/">Balls</a></li>
<li id="menu-item-14089734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14089734"><a href="https://www.golf.com/equipment/apparel">Apparel</a></li>
<li id="menu-item-13693128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693128"><a href="https://www.golf.com/equipment/pros-bags/">Pros&#8217; Bags</a></li>
<li id="menu-item-13693127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693127"><a href="https://www.golf.com/equipment/brands/">Brands</a></li>
</ul>
</li>
<li id="menu-item-13693139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13693139"><div class='menu-item-link-wrapper'><a href="https://www.golf.com/courses-travel/">Courses &#038; Travel</a><div class='left-menu-expand-arrow'><span><svg width='12' height='8' viewBox='0 0 12 8' xmlns='http://www.w3.org/2000/svg'><title>Down</title><g fill='none' fill-rule='evenodd'><path fill='#A3A5A9' d='M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z'></path></g></svg></span></div></div>
<ul class="sub-menu">
<li id="menu-item-13693142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693142"><a href="https://www.golf.com/courses-travel/">All</a></li>
<li id="menu-item-13693479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693479"><a href="https://www.golf.com/course-finder/">Course Finder</a></li>
<li id="menu-item-13698150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13698150"><a href="https://www.golf.com/top-100-golf-courses/">Top 100 Courses</a></li>
<li id="menu-item-13698151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13698151"><a href="/courses-and-travel/photo/2017/08/28/top-100-golf-courses-world-2017">Top 100 World</a></li>
<li id="menu-item-13698152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13698152"><a href="/courses-and-travel/course-rankings/us">Top 100 U.S.</a></li>
<li id="menu-item-13698149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13698149"><a href="https://www.golf.com/special-features/golf-top-100-courses-you-can-play-2016-2017">Top 100 Public Courses</a></li>
<li id="menu-item-13693480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693480"><a href="https://www.golf.com/courses-travel/premier-resorts/">Premier Resorts</a></li>
<li id="menu-item-13693481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693481"><a href="https://www.golf.com/tee-times/">Book Tee Times</a></li>
</ul>
</li>
<li id="menu-item-13693174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693174"><a href="https://www.golf.com/golf-gold/">Gold</a></li>
<li id="menu-item-13693144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13693144"><div class='menu-item-link-wrapper'><a href="https://www.golf.com/photos/">Photos</a><div class='left-menu-expand-arrow'><span><svg width='12' height='8' viewBox='0 0 12 8' xmlns='http://www.w3.org/2000/svg'><title>Down</title><g fill='none' fill-rule='evenodd'><path fill='#A3A5A9' d='M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z'></path></g></svg></span></div></div>
<ul class="sub-menu">
<li id="menu-item-13693150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693150"><a href="https://www.golf.com/photos/">Latest Galleries</a></li>
</ul>
</li>
<li id="menu-item-13693145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13693145"><div class='menu-item-link-wrapper'><a href="https://www.golf.com/videos/">Videos</a><div class='left-menu-expand-arrow'><span><svg width='12' height='8' viewBox='0 0 12 8' xmlns='http://www.w3.org/2000/svg'><title>Down</title><g fill='none' fill-rule='evenodd'><path fill='#A3A5A9' d='M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z'></path></g></svg></span></div></div>
<ul class="sub-menu">
<li id="menu-item-13693151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693151"><a href="https://www.golf.com/videos/">Latest Videos</a></li>
<li id="menu-item-13693162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693162"><a href="https://www.golf.com/videos/episodes/tour-confidential/">Tour Confidential</a></li>
<li id="menu-item-13693161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693161"><a href="https://www.golf.com/videos/episodes/fix-finder/">Fix Finder</a></li>
<li id="menu-item-13693165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693165"><a href="https://www.golf.com/golf-today/">Golf Today</a></li>
<li id="menu-item-14125497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14125497"><a href="https://www.golf.com/videos/drop-zone/">Drop Zone</a></li>
</ul>
</li>
<li id="menu-item-13693175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13693175"><div class='menu-header'>Channels</div></li>
<li id="menu-item-13693186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693186"><a href="https://www.golf.com/extra-spin/">Extra Spin</a></li>
<li id="menu-item-13693176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693176"><a href="https://www.golf.com/videos/episodes/fix-finder/">Fix Finder</a></li>
<li id="menu-item-13693185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693185"><a href="https://www.golf.com/golf-films/">Golf Films</a></li>
<li id="menu-item-13693179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693179"><a href="https://www.golf.com/videos/the-knockdown/">The Knockdown</a></li>
<li id="menu-item-13693178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693178"><a href="https://www.golf.com/videos/episodes/tour-confidential/">Tour Confidential</a></li>
<li id="menu-item-13693134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13693134"><div class='menu-header'>Tools</div></li>
<li id="menu-item-13693147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693147"><a href="https://www.golf.com/tee-times/">Book Tee Times</a></li>
<li id="menu-item-13693148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13693148"><a href="http://handicaptracker.golf.com/">Handicap Tracker</a></li>
<li id="menu-item-13693135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13693135"><div class='menu-spacer'>&nbsp;</div></li>
<li id="menu-item-13693138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13693138"><a target="_blank" href="https://w1.buysub.com/pubs/EB/GFM/ab-hamburger.jsp?cds_mag_code=GFM">Subscribe</a></li>
<li id="menu-item-13693137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13693137"><a target="_blank" href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=GFM&#038;cds_page_id=225984">Give a Gift</a></li>
<li id="menu-item-13693136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13693136"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=GFM">Customer Service</a></li>
<li id="menu-item-13693133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13693133"><div class='menu-header'>Stay Connected</div></li>
<li id="menu-item-13693132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13693132"><div class="menu-item-styled social-items">
<a href="https://www.facebook.com/golf/">
<svg width="36" height="36" xmlns="http://www.w3.org/2000/svg">
<g fill-rule="evenodd" fill="none" stroke="null">
<path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4">
</path>
<path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4">
</path>
</g>
</svg>
</a>
<a href="https://twitter.com/golf_com" class="display-block ">
<svg width="36" height="36" xmlns="http://www.w3.org/2000/svg">
<g fill-rule="evenodd" fill="none" stroke="null">
<path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4">
</path>
<path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4">
</path>
</g>
</svg>
</a>
<a href="https://www.instagram.com/golf_com" class="display-block ">
<svg width="36" height="36" xmlns="http://www.w3.org/2000/svg">
<g fill-rule="evenodd" fill="none" stroke="null">
<path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4">
</path>
<path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4">
</path>
</g>
</svg>
</a>
</div>
</li>
</ul></div> </nav>
<header class="golf-header no-secondary">
<div class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="header-top">
<div class="wrapper-inner">
<div class="header-nav-button">
<button class="menu-button clickable">
<div class="menu-button-box">
<div class="menu-button-box-inner"></div>
</div>
</button>
</div>
<div class="header-nav-logo">
<a class="logo" href="/" data-action="primary-nav-logo">
<svg width="128" height="24" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 129 25" style="enable-background:new 0 0 128 24;" xml:space="preserve">
<style type="text/css">.st0{fill:#FFFFFF;}.header-nav-logo .logo svg { width: 128px; }</style>
<title>GOLF.com logo</title>
<g>
<path class="st0" d="M46.26,4.867c-1.534-1.84-4.392-4.032-9.295-4.032c-3.788,0-6.982,1.304-9.235,3.77 c-2.024,2.215-3.139,5.212-3.139,8.44c0,3.073,1.063,5.873,2.992,7.883c2.163,2.253,5.32,3.445,9.13,3.445 c6.903,0,12.311-5.239,12.311-11.927C49.024,9.775,47.991,6.942,46.26,4.867z M44.134,13.581c0,3.229-0.722,5.604-2.144,7.06 c-1.124,1.15-2.687,1.732-4.647,1.732c-2.127,0-4.082-1.049-5.506-2.954c-1.582-2.117-2.418-5.139-2.418-8.74 c0-4.766,2.493-7.846,6.351-7.846c2.091,0,4.16,0.977,5.676,2.681C42.671,6.892,44.134,9.411,44.134,13.581z" />
<path class="st0" d="M13.135,13.772l0.159,0.004c3.586,0.092,3.586,0.092,3.586,4.314v3.562c-0.696,0.168-2.077,0.406-3.235,0.406 c-2.226,0-4.292-0.818-5.818-2.303c-1.748-1.701-2.673-4.174-2.673-7.152c0-2.937,0.693-5.412,2.005-7.156 c1.486-1.977,3.7-2.979,6.58-2.979c3.53,0,5.809,1.711,6.417,4.819l0.026,0.132h1.243V1.874l-0.108-0.039 C20.458,1.521,17.34,0.5,13.299,0.5c-4.27,0-7.757,1.311-10.084,3.79c-2.025,2.158-3.14,5.189-3.14,8.534 c0,3.198,1.205,6.11,3.395,8.199c2.296,2.191,5.466,3.349,9.169,3.349c4.619,0,8.041-1.534,8.98-2.004l0.09-0.045v-4.232 c0-4.135,0.059-4.256,2.107-4.314l0.159-0.005v-1.395H13.135V13.772z" />
<path class="st0" d="M64.989,16.441c-0.565,2.207-1.512,5.9-6.485,5.9h-3.3V6.619c0-3.953,0-4.107,3.021-4.196l0.159-0.005V1.023 H47.824v1.395l0.159,0.005c2.049,0.058,2.108,0.179,2.108,4.314v11.7c0,4.135-0.059,4.256-2.108,4.314l-0.159,0.005v1.458H65.87 l0.394-7.896H65.02L64.989,16.441z" />
<path class="st0" d="M80.844,9.055c-0.206,2.119-0.243,2.501-4.308,2.501c-0.105,0-0.283,0.002-0.504,0.005 c-0.595,0.007-1.468,0.017-2.04,0.001V2.896h3.961c3.02,0,4.752,0.681,5.254,4.274l0.02,0.141h1.321l-0.266-6.288H66.61v1.395 l0.159,0.005c2.049,0.058,2.108,0.179,2.108,4.314v11.795c0,4.135-0.059,4.256-2.108,4.314l-0.159,0.005v1.363H77.77v-1.364 l-0.16-0.004c-3.551-0.092-3.619-0.093-3.619-4.314v-5.016c0.164-0.009,0.357-0.02,0.564-0.031 c0.675-0.039,1.515-0.087,1.981-0.087c3.443,0,4.248,0.583,4.307,3.12l0.004,0.16h1.394v-7.77h-1.383L80.844,9.055z" />
<path class="st0" d="M127.42,23.3c-0.278-0.225-0.418-0.652-0.418-1.279V16.52c0-1.414-0.137-2.448-0.411-3.102 c-0.477-1.158-1.427-1.737-2.85-1.737c-0.875,0-1.732,0.274-2.572,0.822c-0.486,0.318-1.056,0.809-1.71,1.471 c-0.186-0.574-0.42-1.029-0.703-1.365c-0.539-0.619-1.264-0.928-2.174-0.928c-0.672,0-1.325,0.152-1.962,0.457 c-0.636,0.305-1.392,0.855-2.267,1.65V12c0-0.124-0.005-0.207-0.013-0.252c-0.009-0.044-0.035-0.066-0.08-0.066 c-0.044,0-0.46,0.15-1.246,0.451c-0.787,0.3-1.352,0.508-1.697,0.623l-0.954,0.318v0.464c0.124-0.044,0.232-0.075,0.325-0.093 c0.093-0.018,0.232-0.027,0.418-0.027c0.398,0,0.683,0.102,0.855,0.305c0.172,0.203,0.258,0.632,0.258,1.286v6.853 c0,0.769-0.177,1.281-0.53,1.538c-0.23,0.168-0.689,0.283-1.378,0.345v0.345h6.031v-0.345c-0.787-0.009-1.297-0.141-1.531-0.398 c-0.234-0.256-0.351-0.72-0.351-1.392v-7.251c0.398-0.477,0.857-0.864,1.379-1.16c0.521-0.296,1.052-0.444,1.591-0.444 c0.946,0,1.564,0.433,1.856,1.299c0.177,0.512,0.265,1.446,0.265,2.804v3.704c0,1.184-0.115,1.927-0.345,2.227 c-0.23,0.301-0.764,0.504-1.604,0.61v0.345h6.084v-0.345c-0.813-0.027-1.346-0.225-1.597-0.596 c-0.252-0.371-0.378-0.915-0.378-1.631v-6.787c0.477-0.486,0.879-0.839,1.206-1.061c0.566-0.38,1.135-0.57,1.71-0.57 c0.954,0,1.595,0.363,1.922,1.087c0.186,0.407,0.278,1.039,0.278,1.896v5.713c0,0.734-0.122,1.22-0.365,1.458 c-0.243,0.239-0.749,0.393-1.518,0.464v0.371h5.978v-0.345C128.2,23.674,127.699,23.526,127.42,23.3z" />
<path class="st0" d="M83.895,21.554c-0.391,0-0.726,0.137-1.005,0.412c-0.279,0.275-0.418,0.608-0.418,0.999 c0,0.391,0.137,0.727,0.412,1.005c0.275,0.279,0.612,0.418,1.011,0.418c0.4,0,0.735-0.14,1.005-0.418 c0.27-0.279,0.406-0.614,0.406-1.005c0-0.391-0.137-0.724-0.412-0.999C84.619,21.691,84.286,21.554,83.895,21.554z" />
<path class="st0" d="M107.23,13.379c-1.149-1.149-2.598-1.723-4.348-1.723c-1.759,0-3.197,0.608-4.315,1.823 c-1.118,1.215-1.677,2.702-1.677,4.461c0,1.882,0.588,3.446,1.763,4.693c1.175,1.246,2.611,1.869,4.308,1.869 c1.767,0,3.208-0.65,4.321-1.949c1.114-1.299,1.67-2.828,1.67-4.586C108.954,16.056,108.379,14.527,107.23,13.379z M105.684,22.379 c-0.536,0.91-1.299,1.365-2.291,1.365c-1.266,0-2.256-0.68-2.968-2.041c-0.713-1.361-1.069-2.828-1.069-4.401 c0-1.971,0.443-3.358,1.328-4.162c0.513-0.459,1.12-0.689,1.819-0.689c1.293,0,2.28,0.676,2.962,2.028 c0.682,1.352,1.023,2.793,1.023,4.321C106.488,20.276,106.22,21.469,105.684,22.379z" />
<path class="st0" d="M94.391,21.463c-0.716,0.602-1.533,0.903-2.452,0.903c-1.299,0-2.331-0.531-3.095-1.593 c-0.764-1.062-1.147-2.261-1.147-3.597c0-1.46,0.347-2.63,1.04-3.511c0.694-0.88,1.544-1.321,2.552-1.321 c0.477,0,0.862,0.093,1.153,0.278c0.283,0.195,0.482,0.526,0.597,0.994l0.159,0.636c0.106,0.407,0.276,0.716,0.51,0.928 c0.234,0.212,0.506,0.318,0.815,0.318c0.424,0,0.738-0.126,0.941-0.377c0.203-0.251,0.305-0.522,0.305-0.813 c0-0.678-0.4-1.301-1.2-1.869c-0.8-0.568-1.752-0.852-2.857-0.852c-1.768,0-3.23,0.658-4.388,1.975 c-1.158,1.317-1.737,2.89-1.737,4.719c0,1.865,0.53,3.341,1.591,4.427c1.061,1.087,2.28,1.63,3.659,1.63 c1.405,0,2.642-0.592,3.712-1.778c0.557-0.619,1.087-1.46,1.591-2.521l-0.371-0.226C95.257,20.568,94.798,21.118,94.391,21.463z" />
</g>
</svg>
</a>
</div>
<div class="header-nav-nav">
<nav class="header-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-golf-primary-container"><ul id="menu-golf-primary" class="menu"><li id="menu-item-14188243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14188243"><a href="https://shop.golf.com" class="shop-flag-link" title="Pro Shop"><svg width="78" height="21" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 78px 21px" style="enable-background:new 0 0 78px 21px;" xml:space="preserve"><style type="text/css">a.shop-flag-link{margin: 7px 10px 0 0 !important; padding: 0 !important;}.ps0{fill:#24ADE7;}.ps1{fill:#282F2F;}</style><polygon class="ps0" points="70.653,10.5 77.797,0 0,0 0,21 77.806,21 " /><g><path class="ps1" d="M8.119,16.843V4.157h2.945c1.812,0,2.719,1.034,2.719,3.102v0.767c0,1.011-0.218,1.812-0.654,2.405c-0.435,0.593-1.124,0.889-2.065,0.889H9.705v5.524H8.119z M9.705,5.516V9.96h1.185c0.418,0,0.741-0.174,0.967-0.523c0.226-0.348,0.34-0.807,0.34-1.376V7.241c0-1.15-0.436-1.725-1.307-1.725H9.705z" /><path class="ps1" d="M17.11,10.779v6.064h-1.568V4.157h2.98c1.777,0,2.666,1.017,2.666,3.05v0.366c0,1.29-0.488,2.091-1.464,2.405c0.917,0.221,1.376,0.877,1.376,1.969v4.896h-1.603v-4.845c0-0.813-0.378-1.22-1.133-1.22H17.11z M17.11,9.42h1.255c0.418,0,0.729-0.163,0.932-0.488c0.203-0.325,0.305-0.761,0.305-1.307V7.224c0-1.139-0.424-1.708-1.272-1.708h-1.22V9.42z" /><path class="ps1" d="M23.087,14.055v-7.11c0-0.929,0.262-1.652,0.784-2.169C24.394,4.259,25.103,4,25.998,4h0.139c0.883,0,1.588,0.262,2.117,0.784c0.528,0.523,0.793,1.243,0.793,2.161v7.11c0,0.917-0.264,1.638-0.793,2.16C27.725,16.739,27.02,17,26.137,17h-0.139c-0.895,0-1.603-0.261-2.126-0.784C23.349,15.694,23.087,14.972,23.087,14.055zM27.462,13.985v-6.97c0-0.546-0.128-0.955-0.384-1.229s-0.575-0.41-0.959-0.41h-0.104c-0.407,0-0.732,0.136-0.976,0.41c-0.244,0.273-0.366,0.683-0.366,1.229v6.97c0,0.546,0.122,0.956,0.366,1.229c0.244,0.274,0.569,0.41,0.976,0.41h0.104c0.384,0,0.703-0.136,0.959-0.41C27.333,14.941,27.462,14.531,27.462,13.985z" /><path class="ps1" d="M35.913,8.932l1.917,1.133c0.593,0.348,0.996,0.738,1.211,1.168c0.215,0.43,0.322,1.08,0.322,1.952v0.872c0,0.93-0.255,1.652-0.766,2.169C38.085,16.742,37.382,17,36.488,17h-0.105c-0.894,0-1.598-0.261-2.108-0.784c-0.512-0.522-0.767-1.243-0.767-2.16v-1.621h1.568v1.534c0,0.546,0.122,0.958,0.366,1.237c0.244,0.279,0.557,0.418,0.941,0.418h0.105c0.383,0,0.697-0.139,0.941-0.418c0.244-0.279,0.366-0.691,0.366-1.237v-0.732c0-0.465-0.064-0.837-0.192-1.116c-0.128-0.279-0.372-0.522-0.732-0.732l-1.882-1.115c-0.512-0.29-0.877-0.647-1.098-1.072C33.671,8.778,33.56,8.217,33.56,7.52V6.719c0-0.825,0.25-1.484,0.75-1.978C34.809,4.247,35.5,4,36.383,4h0.105c0.871,0,1.56,0.242,2.065,0.723c0.505,0.482,0.758,1.119,0.758,1.908v1.516h-1.569v-1.36c0-0.441-0.116-0.787-0.348-1.036c-0.232-0.25-0.534-0.375-0.906-0.375h-0.105c-0.372,0-0.674,0.125-0.906,0.375c-0.233,0.25-0.348,0.595-0.348,1.036v0.558c0,0.406,0.049,0.726,0.148,0.958C35.375,8.537,35.587,8.746,35.913,8.932z" /><path class="ps1" d="M45.636,16.843v-6.082h-2.806v6.082h-1.586V4.157h1.586v5.228h2.806V4.157h1.586v12.686H45.636z" /><path class="ps1" d="M49.26,14.055v-7.11c0-0.929,0.262-1.652,0.784-2.169C50.567,4.259,51.276,4,52.171,4h0.139c0.883,0,1.588,0.262,2.117,0.784c0.528,0.523,0.793,1.243,0.793,2.161v7.11c0,0.917-0.264,1.638-0.793,2.16C53.898,16.739,53.193,17,52.31,17h-0.139c-0.895,0-1.603-0.261-2.126-0.784C49.522,15.694,49.26,14.972,49.26,14.055zM53.635,13.985v-6.97c0-0.546-0.128-0.955-0.384-1.229s-0.575-0.41-0.959-0.41h-0.104c-0.407,0-0.732,0.136-0.976,0.41c-0.244,0.273-0.366,0.683-0.366,1.229v6.97c0,0.546,0.122,0.956,0.366,1.229c0.244,0.274,0.569,0.41,0.976,0.41h0.104c0.384,0,0.703-0.136,0.959-0.41C53.506,14.941,53.635,14.531,53.635,13.985z" /><path class="ps1" d="M57.259,16.843V4.157h2.945c1.812,0,2.719,1.034,2.719,3.102v0.767c0,1.011-0.218,1.812-0.654,2.405c-0.435,0.593-1.124,0.889-2.065,0.889h-1.359v5.524H57.259z M58.845,5.516V9.96h1.185c0.418,0,0.741-0.174,0.967-0.523c0.226-0.348,0.34-0.807,0.34-1.376V7.241c0-1.15-0.436-1.725-1.307-1.725H58.845z" /></g></svg></a></li>
<li id="menu-item-13692733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13692733"><a href="https://www.golf.com/videos/">Videos</a></li>
<li id="menu-item-13692732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13692732"><a href="https://www.golf.com/photos/">Photos</a></li>
<li id="menu-item-13692695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13692695"><a style="display: inline-block;" href="https://w1.buysub.com/pubs/EB/GFM/ab-topnav.jsp?cds_mag_code=GFM">Subscribe</a>
<div class="header-sub-cover">
<img src="https://w1.buysub.com/pubs/EB/GFM/images/current_cover_200w.png" /></div>
<ul class="sub-menu">
<li id="menu-item-13693535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13693535"><div class='header-sub-flyout'>
<div class='arrow-box'></div>
<div class="header-sub-flyout-inner">
<div class="header-sub-flyout-inner-left"></div>
<div class="header-sub-flyout-inner-right">
<img src="/wp-content/uploads/assets/subscribe/logo.png" style="width: 125px;" />
<img src="/wp-content/uploads/assets/subscribe/subscribe.png" style="width: 175px;" />
<a href="https://w1.buysub.com/pubs/EB/GFM/ab-topnav.jsp?cds_mag_code=GFM" target="_blank">
<img src="/wp-content/uploads/assets/subscribe/btn1.png" />
</a>
<a href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=GFM&cds_page_id=225984" target="_blank">
<img src="/wp-content/uploads/assets/subscribe/btn2.png" />
</a>
</div>
</div>
</div></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div class='header-content-social'><div class='title-text'>Four must-play courses in South Korea for any golfer</div><div class="social-container">
<span class="icon icon-facebook-circle-solid social-icon padding-8-right" data-social-service="facebook">
<a class="display-block component popup" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.golf.com/travel/2019/01/26/four-south-korean-golf-courses-to-play/&t=Four must-play courses in South Korea for any golfer', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<svg width="36" height="36" xmlns="http://www.w3.org/2000/svg">
<g fill-rule="evenodd" fill="none" stroke="null">
<path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#11acea"></path>
<path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#11acea"></path>
</g>
</svg>
</a>
</span>
<span class="icon icon-pinterest-circle-solid social-icon padding-8-right" data-social-service="pinterest">
<a class="display-block component popup" href="#" onclick="window.open('http://twitter.com/share?text=Four must-play courses in South Korea for any golfer -&url=https://www.golf.com/travel/2019/01/26/four-south-korean-golf-courses-to-play/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<svg width="36" height="36" xmlns="http://www.w3.org/2000/svg">
<g fill-rule="evenodd" fill="none" stroke="null">
<path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#11acea"></path>
<path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#11acea"></path>
</g>
</svg>
</a>
</span>
<span class="icon icon-email-circle-solid social-icon">
<a href="/cdn-cgi/l/email-protection#7f400c0a1d151a1c0b4239100a0d5f120a0c0b520f131e065f1c100a0d0c1a0c5f16115f2c100a0b175f34100d1a1e5f19100d5f1e11065f181013191a0d591d101b0642170b0b0f0c4550500808085118101319511c1012500b0d1e091a13504d4f4e46504f4e504d495019100a0d520c100a0b175214100d1a1e115218101319521c100a0d0c1a0c520b10520f131e0650" class="display-block ">
<svg xmlns="http://www.w3.org/2000/svg" width="36" height="36">
<g fill="none" fill-rule="evenodd">
<path class="icon-stroke" stroke-width="2" d="M18 32c7.732 0 14-6.268 14-14S25.732 4 18 4 4 10.268 4 18s6.268 14 14 14z" stroke-width="2" stroke="#11acea"></path>
<path class="icon-fill" d="M13.2 13c-.66 0-1.194.563-1.194 1.25L12 21.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V15.5l4.8 3.125 4.8-3.125v6.25zM18 17.375l-4.8-3.125h9.6L18 17.375z" fill="#11acea"></path>
</g>
</svg>
</a>
</span>
</div></div>
<div class="header-nav-search">
<div id='nav-search' class='header-nav-search-wrapper'><div class="searchform-wrapper">
<div class="search-icon">
<span class="icon icon-search utility-icon color-ribbon-primary-text">
<svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg">
<title>Search Icon</title>
<path d="M10.36 11.067a6 6 0 1 1 .707-.707l4.61 4.61-.706.708-4.611-4.611zm-.34-1.046A5 5 0 1 0 2.95 2.95a5 5 0 0 0 7.07 7.07z" fill-rule="nonzero"></path>
</svg>
</span>
</div>
<form action="https://www.golf.com/" class="search-form searchform" method="get">
<input type="text" placeholder="Search Golf.com" class="s field" name="s" value="">
</form>
<div class="clear-icon clickable">
<span class="icon icon-clear-input utility-icon color-ribbon-primary-text">
<svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg">
<title>Clear Icon</title>
<path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"></path>
</svg>
</span>
</div>
</div></div> </div>
</div>
</div>
</div>
</header>
<div class="content-bar header-content-bar clean-scroll"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		jQuery(document).on('ready', function() { 
			GolfScoreboard.load();
		});
	</script>
<script type="text/javascript">
	function setCookie(name, value, days) {
		if (days) {
			var date = new Date();
			date.setTime(date.getTime() + (days*24*60*60*1000));
			var expires = "; expires="+date.toGMTString();
		}
		else var expires = "";
		document.cookie = name+"="+value+expires+"; path=/"
	}

	function getCookieValue(a) {
	    var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
	    return b ? b.pop() : '';
	}
	
	pc = getCookieValue("golf_pagecount");
	if ((pc === null) || (pc === "NaN") || (pc === "")) { 
		setCookie("golf_pagecount", 1,1);
		pc = 1;
		
	} else {
		setCookie("golf_pagecount", parseInt(pc)+1,1);
		pc = parseInt(pc) + 1;
	}
	googletag.cmd.push(function() { 
		 var REFRESH_KEY = 'refresh';
		 var REFRESH_VALUE = 'true';
		
		// Leaderboard ad unit definitions for desktop
		googletag.defineSlot('/21701869258/desktop_golf/article/leaderboard1', [[1,1],[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-leaderboard-1').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
		googletag.defineSlot('/21701869258/desktop_golf/article/leaderboard2', [[1,1],[728, 90]], 'div-gpt-ad-leaderboard-2').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
		
		//only load additional leaderboard ads if not a gallery
		if ('article' != 'gallery') {
		  //Leaderboard pages have the leaderboard 3 and 4 ad units; other places get the btf
		  if ('article' == 'leaderboard') {
		    googletag.defineSlot('/21701869258/desktop_golf/article/leaderboard3', [[1,1],[728, 90]], 'div-gpt-ad-leaderboard-3').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());	
			googletag.defineSlot('/21701869258/desktop_golf/article/leaderboard4', [[1,1],[728, 90]], 'div-gpt-ad-leaderboard-4').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());				
		  } else {
		  googletag.defineSlot('/21701869258/desktop_golf/article/leaderboardbtf', [[1,1],[728, 90]], 'div-gpt-ad-leaderboard-btf').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());			
	      }
	   }	
		//Medium ad unit definitions for desktop
		googletag.defineSlot('/21701869258/desktop_golf/article/medium1', [[1,1],[300, 600], [300, 250]], 'div-gpt-ad-medium-1').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
		googletag.defineSlot('/21701869258/desktop_golf/article/medium2', [[1,1],[300, 600], [300, 250]], 'div-gpt-ad-medium-2').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
		
		//Gallery post types get additional medium ads based on the slide count.
		if (('article' == 'gallery') && ( 0 > 2)) {
		  		}

	    googletag.defineSlot('/21701869258/desktop_golf/tout-in-article', [1, 1], 'div-gpt-ad-1540820675327-0').addService(googletag.pubads());
		
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().setTargeting('ptype', ["article"]);
		googletag.pubads().setTargeting('ch', ["travel"]);
		googletag.pubads().setTargeting('tags', ["blackstonegolf,golf,golfcoursesinsouthkorea,lotteskyhillcountryclub,pinxgolfclub,southkorea,southkoreagolf,theclubatninebridges"]);
		googletag.pubads().setTargeting('postid', ["14229134"]);
		googletag.pubads().setTargeting('post_author', ["Pat Ralph"]);
		googletag.pubads().setTargeting('slot', [""]);
		googletag.pubads().setTargeting('pc', pc.toString());
		googletag.pubads().enableLazyLoad({
        	fetchMarginPercent: 100,  // Fetch slots within 1 viewports.
            renderMarginPercent: 100,  // Render slots within 1 viewports.
            mobileScaling: 2.0  // Double the above values on mobile.
        });
	  // Number of seconds to wait after the slot becomes viewable.
	    var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
	    googletag.pubads().addEventListener('impressionViewable', function(event) {
	      var slot = event.slot;
	      if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {		 
	        setTimeout(function() {
	          googletag.pubads().refresh([slot]);
	        }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
	      }
	    });
	    googletag.enableServices();});
</script>
<div id='div-gpt-ad-leaderboard-1' class='ad-leaderboard-relative'>
<script type="text/javascript">
	googletag.cmd.push(function() { 		
	googletag.display('div-gpt-ad-leaderboard-1'); });
    </script>
</div>
<div id="mh-wrapper"><div class="mh-section mh-group">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-14229134" class="single-post post-14229134 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-blackstone-golf tag-golf tag-golf-courses-in-south-korea tag-lotte-skyhill-country-club tag-pinx-golf-club tag-south-korea tag-south-korea-golf tag-the-club-at-nine-bridges">
<div class="article-container">
<div class="article-container-row">
<header class="entry-header clearfix">
<nav class="breadcrumb">
<a href="/travel">Travel</a>
</nav>
<h1 class="entry-title">
Four must-play courses in South Korea for any golfer </h1>
<div class="social-container">
<span class="icon icon-facebook-circle-solid social-icon padding-8-right" data-social-service="facebook">
<a class="display-block component popup" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.golf.com/travel/2019/01/26/four-south-korean-golf-courses-to-play/&t=Four must-play courses in South Korea for any golfer', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<svg width="36" height="36" xmlns="http://www.w3.org/2000/svg">
<g fill-rule="evenodd" fill="none" stroke="null">
<path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#11acea"></path>
<path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#11acea"></path>
</g>
</svg>
</a>
</span>
<span class="icon icon-pinterest-circle-solid social-icon padding-8-right" data-social-service="pinterest">
<a class="display-block component popup" href="#" onclick="window.open('http://twitter.com/share?text=Four must-play courses in South Korea for any golfer -&url=https://www.golf.com/travel/2019/01/26/four-south-korean-golf-courses-to-play/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<svg width="36" height="36" xmlns="http://www.w3.org/2000/svg">
<g fill-rule="evenodd" fill="none" stroke="null">
<path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#11acea"></path>
<path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#11acea"></path>
</g>
</svg>
</a>
</span>
<span class="icon icon-email-circle-solid social-icon">
<a href="/cdn-cgi/l/email-protection#fdc28e889f97989e89c0bb92888fdd90888e89d08d919c84dd9e92888f8e988edd9493ddae92888995ddb6928f989cdd9b928fdd9c9384dd9a92919b988fdb9f929984c09589898d8ec7d2d28a8a8ad39a92919bd39e9290d2898f9c8b9891d2cfcdccc4d2cdccd2cfcbd29b92888fd08e92888995d096928f989c93d09a92919bd09e92888f8e988ed08992d08d919c84d2" class="display-block ">
<svg xmlns="http://www.w3.org/2000/svg" width="36" height="36">
<g fill="none" fill-rule="evenodd">
<path class="icon-stroke" stroke-width="2" d="M18 32c7.732 0 14-6.268 14-14S25.732 4 18 4 4 10.268 4 18s6.268 14 14 14z" stroke-width="2" stroke="#11acea"></path>
<path class="icon-fill" d="M13.2 13c-.66 0-1.194.563-1.194 1.25L12 21.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V15.5l4.8 3.125 4.8-3.125v6.25zM18 17.375l-4.8-3.125h9.6L18 17.375z" fill="#11acea"></path>
</g>
</svg>
</a>
</span>
</div> </header>
</div>
<div class="article-container-row">

<div class="article-main article-container-column">
<div class="entry-thumbnail">
<img width="1300" height="724" src="//www.golf.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.golf.com/wp-content/uploads/2019/01/nine-bridges.jpg" class="lazy lazy-hidden attachment-content-single size-content-single wp-post-image" alt="" srcset="" data-srcset="https://www.golf.com/wp-content/uploads/2019/01/nine-bridges.jpg 1300w, https://www.golf.com/wp-content/uploads/2019/01/nine-bridges-300x166.jpg 300w, https://www.golf.com/wp-content/uploads/2019/01/nine-bridges-768x428.jpg 768w, https://www.golf.com/wp-content/uploads/2019/01/nine-bridges-1024x570.jpg 1024w, https://www.golf.com/wp-content/uploads/2019/01/nine-bridges-799x446.jpg 799w, https://www.golf.com/wp-content/uploads/2019/01/nine-bridges-399x223.jpg 399w, https://www.golf.com/wp-content/uploads/2019/01/nine-bridges-499x279.jpg 499w, https://www.golf.com/wp-content/uploads/2019/01/nine-bridges-800x446.jpg 800w" sizes="(max-width: 1300px) 100vw, 1300px" /><noscript><img width="1300" height="724" src="https://www.golf.com/wp-content/uploads/2019/01/nine-bridges.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://www.golf.com/wp-content/uploads/2019/01/nine-bridges.jpg 1300w, https://www.golf.com/wp-content/uploads/2019/01/nine-bridges-300x166.jpg 300w, https://www.golf.com/wp-content/uploads/2019/01/nine-bridges-768x428.jpg 768w, https://www.golf.com/wp-content/uploads/2019/01/nine-bridges-1024x570.jpg 1024w, https://www.golf.com/wp-content/uploads/2019/01/nine-bridges-799x446.jpg 799w, https://www.golf.com/wp-content/uploads/2019/01/nine-bridges-399x223.jpg 399w, https://www.golf.com/wp-content/uploads/2019/01/nine-bridges-499x279.jpg 499w, https://www.golf.com/wp-content/uploads/2019/01/nine-bridges-800x446.jpg 800w" sizes="(max-width: 1300px) 100vw, 1300px" /></noscript><div class="img-caption">Nine Bridges plays host to the CJ Cup every fall.</div><div class="img-credit">Brian Morgan</div>
</div>
<div class="entry-meta padded">
<span class="entry-meta-author authors-delimiter"><a href="https://www.golf.com/golf_person/josh-sens-8/">Josh Sens</a></span>
<span class="entry-meta-date">Saturday, January 26, 2019</span>
</div>
<div class="entry-content padded clearfix">
<p>In this small, mountainous, golf-mad country, prime golf-course land is a highly prized commodity. And nowhere is there a greater concentration of it than on Jeju Island, a popular holiday destination with a balmy year-round climate, a bounty of natural beauty and a handful of courses well worth seeking out for some distinctly Jeju juju.</p>
<p>&nbsp;</p>
<p><strong>THE CLUB AT NINE BRIDGES </strong><br />
$100 million of Samsung money reportedly went into the construction of this exclusive club, which hosts the CJ Cup, the first PGA Tour event ever staged in South Korea. Justin Thomas won the inaugural edition, in 2017, and Brooks Koepka snatched the title the following year.</p><div id="div-gpt-ad-leaderboard-btf"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">googletag.cmd.push(function() {googletag.display("div-gpt-ad-leaderboard-btf"); });</script></div>
<div id="attachment_14229182" style="width: 1310px" class="wp-caption alignnone"><img class="lazy lazy-hidden wp-image-14229182 size-full" src="//www.golf.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.golf.com/wp-content/uploads/2019/01/Blackstone11.jpg" alt="" width="1300" height="724" srcset="" data-srcset="https://www.golf.com/wp-content/uploads/2019/01/Blackstone11.jpg 1300w, https://www.golf.com/wp-content/uploads/2019/01/Blackstone11-300x166.jpg 300w, https://www.golf.com/wp-content/uploads/2019/01/Blackstone11-768x428.jpg 768w, https://www.golf.com/wp-content/uploads/2019/01/Blackstone11-1024x570.jpg 1024w, https://www.golf.com/wp-content/uploads/2019/01/Blackstone11-799x446.jpg 799w, https://www.golf.com/wp-content/uploads/2019/01/Blackstone11-399x223.jpg 399w, https://www.golf.com/wp-content/uploads/2019/01/Blackstone11-499x279.jpg 499w, https://www.golf.com/wp-content/uploads/2019/01/Blackstone11-800x446.jpg 800w" sizes="(max-width: 1300px) 100vw, 1300px" /><noscript><img class="wp-image-14229182 size-full" src="https://www.golf.com/wp-content/uploads/2019/01/Blackstone11.jpg" alt="" width="1300" height="724" srcset="https://www.golf.com/wp-content/uploads/2019/01/Blackstone11.jpg 1300w, https://www.golf.com/wp-content/uploads/2019/01/Blackstone11-300x166.jpg 300w, https://www.golf.com/wp-content/uploads/2019/01/Blackstone11-768x428.jpg 768w, https://www.golf.com/wp-content/uploads/2019/01/Blackstone11-1024x570.jpg 1024w, https://www.golf.com/wp-content/uploads/2019/01/Blackstone11-799x446.jpg 799w, https://www.golf.com/wp-content/uploads/2019/01/Blackstone11-399x223.jpg 399w, https://www.golf.com/wp-content/uploads/2019/01/Blackstone11-499x279.jpg 499w, https://www.golf.com/wp-content/uploads/2019/01/Blackstone11-800x446.jpg 800w" sizes="(max-width: 1300px) 100vw, 1300px" /></noscript><p class="wp-caption-text">A view of the 11th hole at Blackstone Golf and Resort in South Korea.</p></div>
<p><strong>BLACKSTONE GOLF &amp; RESORT</strong><br />
Cut through rolling, rocky terrain, this 27-hole facility offers pristinely manicured golf in a tranquil, foothills setting. Two of the three nines (the East and South) are open to members and their guests only. But the North avails itself to public play.</p>
<div id="attachment_14229186" style="width: 1310px" class="wp-caption alignnone"><img class="lazy lazy-hidden wp-image-14229186 size-full" src="//www.golf.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.golf.com/wp-content/uploads/2019/01/GettyImages-86192288.jpg" alt="" width="1300" height="724" srcset="" data-srcset="https://www.golf.com/wp-content/uploads/2019/01/GettyImages-86192288.jpg 1300w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-86192288-300x166.jpg 300w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-86192288-768x428.jpg 768w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-86192288-1024x570.jpg 1024w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-86192288-799x446.jpg 799w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-86192288-399x223.jpg 399w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-86192288-499x279.jpg 499w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-86192288-800x446.jpg 800w" sizes="(max-width: 1300px) 100vw, 1300px" /><noscript><img class="wp-image-14229186 size-full" src="https://www.golf.com/wp-content/uploads/2019/01/GettyImages-86192288.jpg" alt="" width="1300" height="724" srcset="https://www.golf.com/wp-content/uploads/2019/01/GettyImages-86192288.jpg 1300w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-86192288-300x166.jpg 300w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-86192288-768x428.jpg 768w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-86192288-1024x570.jpg 1024w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-86192288-799x446.jpg 799w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-86192288-399x223.jpg 399w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-86192288-499x279.jpg 499w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-86192288-800x446.jpg 800w" sizes="(max-width: 1300px) 100vw, 1300px" /></noscript><p class="wp-caption-text">A view of the 12th hole at Pinx Golf Club in South Korea.</p></div>
<p><strong>PINX GOLF CLUB </strong><br />
Water, water, everywhere, not only in the views of the nearby coastline but also on the course, a plush layout rife with man-made creeks and lakes. Even by lavish Korean clubhouse standards, the aprèsgolf facility here stands out, as does the property’s luxury hotel.</p>
<p><strong>LOTTE SKYHILL COUNTRY CLUB </strong><br />
A serene parkland setting provides the backdrop for two stoutly challenging courses by Robert Trent Jones Jr., where minefields of bunkers and myriad water hazards can be either fun or frustration, depending on the state of both your game and mind.</p><div id="div-gpt-ad-leaderboard-2"><script type="text/javascript">googletag.cmd.push(function() {googletag.display("div-gpt-ad-leaderboard-2"); });</script></div>
</p> </div>

<div class="bottom-recirc padded-mobile" data-tracking-zone="bottom-recirc">
<div class="component outbrain clearfix padded-mobile" data-action="outbrain-component" data-tracking-zone="outbrain-bottom">
</div>
<div class="ad ad-container ad-wrapper desktop-ad tablet-ad tgx-processed"></div>
<div class="component feed clearfix bottom-recirc padded-mobile">
<h3 class="subtitle">You May Like</h3>
<article class="mh-col mh-1-3 article-content-grid post-14251195 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bryson-dechambeau tag-bryson-dechambeau-dubai-desert-classic tag-bryson-dechambeau-omega-dubai-desert-classic tag-dubai-desert-classic tag-european-tour tag-golf tag-omega-dubai-desert-classic">
<a href="https://www.golf.com/news/2019/01/27/bryson-dechambeau-wins-omega-dubai-desert-classic/" title="Bryson DeChambeau sets tournament record score, wins Omega Dubai Desert Classic"><img width="300" height="166" src="//www.golf.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.golf.com/wp-content/uploads/2019/01/GettyImages-1090220148-300x166.jpg" class="lazy lazy-hidden attachment-barge-slider-img size-barge-slider-img wp-post-image" alt="bryson-dechambeau-wins-omega-dubai-desert-classic" srcset="" data-srcset="https://www.golf.com/wp-content/uploads/2019/01/GettyImages-1090220148-300x166.jpg 300w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-1090220148-768x428.jpg 768w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-1090220148-1024x570.jpg 1024w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-1090220148-799x446.jpg 799w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-1090220148-800x446.jpg 800w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-1090220148.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="166" src="https://www.golf.com/wp-content/uploads/2019/01/GettyImages-1090220148-300x166.jpg" class="attachment-barge-slider-img size-barge-slider-img wp-post-image" alt="bryson-dechambeau-wins-omega-dubai-desert-classic" srcset="https://www.golf.com/wp-content/uploads/2019/01/GettyImages-1090220148-300x166.jpg 300w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-1090220148-768x428.jpg 768w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-1090220148-1024x570.jpg 1024w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-1090220148-799x446.jpg 799w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-1090220148-800x446.jpg 800w, https://www.golf.com/wp-content/uploads/2019/01/GettyImages-1090220148.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>
</a>
<div class="art-category">
<a href="https://www.golf.com/tags/news/">News</a>
</div>
<h4><a href="https://www.golf.com/news/2019/01/27/bryson-dechambeau-wins-omega-dubai-desert-classic/">Bryson DeChambeau sets tournament record score, wins Omega Dubai Desert Classic</a></h4>
</article>
<article class="mh-col mh-1-3 article-content-grid post-14235613 post type-post status-publish format-standard has-post-thumbnail hentry category-instruction tag-best-golf-apps tag-better-golf-swing tag-fix-my-swing tag-golf-swing-app tag-golf-swing-apps tag-swing-ai tag-swing-index tag-swing-index-app">
<a href="https://www.golf.com/instruction/2019/01/27/how-smartphone-fixed-swing-index/" title="App rehab: How my smartphone fixed my swing"><img width="300" height="166" src="//www.golf.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.golf.com/wp-content/uploads/2019/01/LKDAppSwing-300x166.jpg" class="lazy lazy-hidden attachment-barge-slider-img size-barge-slider-img wp-post-image" alt="Swing Index Golf top 100" srcset="" data-srcset="https://www.golf.com/wp-content/uploads/2019/01/LKDAppSwing-300x166.jpg 300w, https://www.golf.com/wp-content/uploads/2019/01/LKDAppSwing-768x427.jpg 768w, https://www.golf.com/wp-content/uploads/2019/01/LKDAppSwing-1024x570.jpg 1024w, https://www.golf.com/wp-content/uploads/2019/01/LKDAppSwing-799x446.jpg 799w, https://www.golf.com/wp-content/uploads/2019/01/LKDAppSwing-800x446.jpg 800w, https://www.golf.com/wp-content/uploads/2019/01/LKDAppSwing.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="166" src="https://www.golf.com/wp-content/uploads/2019/01/LKDAppSwing-300x166.jpg" class="attachment-barge-slider-img size-barge-slider-img wp-post-image" alt="Swing Index Golf top 100" srcset="https://www.golf.com/wp-content/uploads/2019/01/LKDAppSwing-300x166.jpg 300w, https://www.golf.com/wp-content/uploads/2019/01/LKDAppSwing-768x427.jpg 768w, https://www.golf.com/wp-content/uploads/2019/01/LKDAppSwing-1024x570.jpg 1024w, https://www.golf.com/wp-content/uploads/2019/01/LKDAppSwing-799x446.jpg 799w, https://www.golf.com/wp-content/uploads/2019/01/LKDAppSwing-800x446.jpg 800w, https://www.golf.com/wp-content/uploads/2019/01/LKDAppSwing.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><span class="icon barge_post_video_icon"></span>
</a>
<div class="art-category">
<a href="/instruction">Instruction</a>
</div>
<h4><a href="https://www.golf.com/instruction/2019/01/27/how-smartphone-fixed-swing-index/">App rehab: How my smartphone fixed my swing</a></h4>
</article>
<article class="mh-col mh-1-3 article-content-grid post-14229346 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-golf tag-hideki-matsuyama tag-japan tag-japan-golf tag-japanese-golf">
<a href="https://www.golf.com/travel/2019/01/27/timeline-of-japan-booming-golf-culture/" title="From introduction to Matsuyama: A timeline of Japan’s booming golf culture"><img width="300" height="166" src="//www.golf.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.golf.com/wp-content/uploads/2019/01/hideki-matsuyama-winners-bag_960-300x166.jpg" class="lazy lazy-hidden attachment-barge-slider-img size-barge-slider-img wp-post-image" alt="" srcset="" data-srcset="https://www.golf.com/wp-content/uploads/2019/01/hideki-matsuyama-winners-bag_960-300x166.jpg 300w, https://www.golf.com/wp-content/uploads/2019/01/hideki-matsuyama-winners-bag_960-768x428.jpg 768w, https://www.golf.com/wp-content/uploads/2019/01/hideki-matsuyama-winners-bag_960-1024x570.jpg 1024w, https://www.golf.com/wp-content/uploads/2019/01/hideki-matsuyama-winners-bag_960-799x446.jpg 799w, https://www.golf.com/wp-content/uploads/2019/01/hideki-matsuyama-winners-bag_960-800x446.jpg 800w, https://www.golf.com/wp-content/uploads/2019/01/hideki-matsuyama-winners-bag_960.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="166" src="https://www.golf.com/wp-content/uploads/2019/01/hideki-matsuyama-winners-bag_960-300x166.jpg" class="attachment-barge-slider-img size-barge-slider-img wp-post-image" alt="" srcset="https://www.golf.com/wp-content/uploads/2019/01/hideki-matsuyama-winners-bag_960-300x166.jpg 300w, https://www.golf.com/wp-content/uploads/2019/01/hideki-matsuyama-winners-bag_960-768x428.jpg 768w, https://www.golf.com/wp-content/uploads/2019/01/hideki-matsuyama-winners-bag_960-1024x570.jpg 1024w, https://www.golf.com/wp-content/uploads/2019/01/hideki-matsuyama-winners-bag_960-799x446.jpg 799w, https://www.golf.com/wp-content/uploads/2019/01/hideki-matsuyama-winners-bag_960-800x446.jpg 800w, https://www.golf.com/wp-content/uploads/2019/01/hideki-matsuyama-winners-bag_960.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>
</a>
<div class="art-category">
<a href="https://www.golf.com/tags/travel/">Travel</a>
</div>
<h4><a href="https://www.golf.com/travel/2019/01/27/timeline-of-japan-booming-golf-culture/">From introduction to Matsuyama: A timeline of Japan’s booming golf culture</a></h4>
</article>
<article class="mh-col mh-1-3 article-content-grid post-14250904 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-farmers-insurance-open-sunday-tee-times tag-farmers-insurance-open-tee-times tag-round-4-tee-times-torrey-pines tag-sunday-tee-times-torrey-pines tag-what-time-does-tiger-tee-off">
<a href="https://www.golf.com/news/2019/01/27/2019-farmers-insurance-open-round-4-tee-times-pairings-for-sunday/" title="2019 Farmers Insurance Open: Round 4 tee times, pairings for Sunday"><img width="300" height="166" src="//www.golf.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.golf.com/wp-content/uploads/2019/01/Justin-Rose-Saturday-Torrey-Pines-300x166.jpg" class="lazy lazy-hidden attachment-barge-slider-img size-barge-slider-img wp-post-image" alt="Justin Rose, Torrey Pines" srcset="" data-srcset="https://www.golf.com/wp-content/uploads/2019/01/Justin-Rose-Saturday-Torrey-Pines-300x166.jpg 300w, https://www.golf.com/wp-content/uploads/2019/01/Justin-Rose-Saturday-Torrey-Pines-768x428.jpg 768w, https://www.golf.com/wp-content/uploads/2019/01/Justin-Rose-Saturday-Torrey-Pines-1024x570.jpg 1024w, https://www.golf.com/wp-content/uploads/2019/01/Justin-Rose-Saturday-Torrey-Pines-799x446.jpg 799w, https://www.golf.com/wp-content/uploads/2019/01/Justin-Rose-Saturday-Torrey-Pines-800x446.jpg 800w, https://www.golf.com/wp-content/uploads/2019/01/Justin-Rose-Saturday-Torrey-Pines.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="166" src="https://www.golf.com/wp-content/uploads/2019/01/Justin-Rose-Saturday-Torrey-Pines-300x166.jpg" class="attachment-barge-slider-img size-barge-slider-img wp-post-image" alt="Justin Rose, Torrey Pines" srcset="https://www.golf.com/wp-content/uploads/2019/01/Justin-Rose-Saturday-Torrey-Pines-300x166.jpg 300w, https://www.golf.com/wp-content/uploads/2019/01/Justin-Rose-Saturday-Torrey-Pines-768x428.jpg 768w, https://www.golf.com/wp-content/uploads/2019/01/Justin-Rose-Saturday-Torrey-Pines-1024x570.jpg 1024w, https://www.golf.com/wp-content/uploads/2019/01/Justin-Rose-Saturday-Torrey-Pines-799x446.jpg 799w, https://www.golf.com/wp-content/uploads/2019/01/Justin-Rose-Saturday-Torrey-Pines-800x446.jpg 800w, https://www.golf.com/wp-content/uploads/2019/01/Justin-Rose-Saturday-Torrey-Pines.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><span class="icon barge_post_video_icon"></span>
</a>
<div class="art-category">
<a href="https://www.golf.com/tags/news/">News</a>
</div>
<h4><a href="https://www.golf.com/news/2019/01/27/2019-farmers-insurance-open-round-4-tee-times-pairings-for-sunday/">2019 Farmers Insurance Open: Round 4 tee times, pairings for Sunday</a></h4>
</article>
<article class="mh-col mh-1-3 article-content-grid post-14250794 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-adam-scott tag-farmers-insurance-open tag-jordan-spieth tag-justin-rose tag-patrick-reed">
<a href="https://www.golf.com/news/2019/01/27/3-things-you-missed-from-round-3-farmers-insurance-open/" title="3 things to know after Round 3 at the Farmers Insurance Open"><img width="300" height="166" src="//www.golf.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.golf.com/wp-content/uploads/2019/01/Adam-Scott-Round-3-300x166.jpg" class="lazy lazy-hidden attachment-barge-slider-img size-barge-slider-img wp-post-image" alt="Adam Scott, Saturday, Torrey Pines" srcset="" data-srcset="https://www.golf.com/wp-content/uploads/2019/01/Adam-Scott-Round-3-300x166.jpg 300w, https://www.golf.com/wp-content/uploads/2019/01/Adam-Scott-Round-3-768x428.jpg 768w, https://www.golf.com/wp-content/uploads/2019/01/Adam-Scott-Round-3-1024x570.jpg 1024w, https://www.golf.com/wp-content/uploads/2019/01/Adam-Scott-Round-3-799x446.jpg 799w, https://www.golf.com/wp-content/uploads/2019/01/Adam-Scott-Round-3-800x446.jpg 800w, https://www.golf.com/wp-content/uploads/2019/01/Adam-Scott-Round-3.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="166" src="https://www.golf.com/wp-content/uploads/2019/01/Adam-Scott-Round-3-300x166.jpg" class="attachment-barge-slider-img size-barge-slider-img wp-post-image" alt="Adam Scott, Saturday, Torrey Pines" srcset="https://www.golf.com/wp-content/uploads/2019/01/Adam-Scott-Round-3-300x166.jpg 300w, https://www.golf.com/wp-content/uploads/2019/01/Adam-Scott-Round-3-768x428.jpg 768w, https://www.golf.com/wp-content/uploads/2019/01/Adam-Scott-Round-3-1024x570.jpg 1024w, https://www.golf.com/wp-content/uploads/2019/01/Adam-Scott-Round-3-799x446.jpg 799w, https://www.golf.com/wp-content/uploads/2019/01/Adam-Scott-Round-3-800x446.jpg 800w, https://www.golf.com/wp-content/uploads/2019/01/Adam-Scott-Round-3.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><span class="icon barge_post_video_icon"></span>
</a>
<div class="art-category">
<a href="https://www.golf.com/tags/news/">News</a>
</div>
<h4><a href="https://www.golf.com/news/2019/01/27/3-things-you-missed-from-round-3-farmers-insurance-open/">3 things to know after Round 3 at the Farmers Insurance Open</a></h4>
</article>
<article class="mh-col mh-1-3 article-content-grid post-14250717 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-farmers-insurance-open tag-tiger-woods tag-tiger-woods-recap tag-tiger-woods-round-3 tag-torrey-pines">
<a href="https://www.golf.com/news/2019/01/26/tiger-woods-round-3-farmers-insurance-open/" title="&#8216;He&#8217;s just looking to get the rust off&#8217;: Woods plods to one-under 71 in Round 3 at Farmers Insurance Open"><img width="300" height="166" src="//www.golf.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.golf.com/wp-content/uploads/2019/01/Tiger-Woods-Saturday-Torrey-Pines-300x166.jpg" class="lazy lazy-hidden attachment-barge-slider-img size-barge-slider-img wp-post-image" alt="Tiger Woods, Round 3, Torrey Pines" srcset="" data-srcset="https://www.golf.com/wp-content/uploads/2019/01/Tiger-Woods-Saturday-Torrey-Pines-300x166.jpg 300w, https://www.golf.com/wp-content/uploads/2019/01/Tiger-Woods-Saturday-Torrey-Pines-768x428.jpg 768w, https://www.golf.com/wp-content/uploads/2019/01/Tiger-Woods-Saturday-Torrey-Pines-1024x570.jpg 1024w, https://www.golf.com/wp-content/uploads/2019/01/Tiger-Woods-Saturday-Torrey-Pines-799x446.jpg 799w, https://www.golf.com/wp-content/uploads/2019/01/Tiger-Woods-Saturday-Torrey-Pines-800x446.jpg 800w, https://www.golf.com/wp-content/uploads/2019/01/Tiger-Woods-Saturday-Torrey-Pines.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="166" src="https://www.golf.com/wp-content/uploads/2019/01/Tiger-Woods-Saturday-Torrey-Pines-300x166.jpg" class="attachment-barge-slider-img size-barge-slider-img wp-post-image" alt="Tiger Woods, Round 3, Torrey Pines" srcset="https://www.golf.com/wp-content/uploads/2019/01/Tiger-Woods-Saturday-Torrey-Pines-300x166.jpg 300w, https://www.golf.com/wp-content/uploads/2019/01/Tiger-Woods-Saturday-Torrey-Pines-768x428.jpg 768w, https://www.golf.com/wp-content/uploads/2019/01/Tiger-Woods-Saturday-Torrey-Pines-1024x570.jpg 1024w, https://www.golf.com/wp-content/uploads/2019/01/Tiger-Woods-Saturday-Torrey-Pines-799x446.jpg 799w, https://www.golf.com/wp-content/uploads/2019/01/Tiger-Woods-Saturday-Torrey-Pines-800x446.jpg 800w, https://www.golf.com/wp-content/uploads/2019/01/Tiger-Woods-Saturday-Torrey-Pines.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><span class="icon barge_post_video_icon"></span>
</a>
<div class="art-category">
<a href="https://www.golf.com/tags/news/">News</a>
</div>
<h4><a href="https://www.golf.com/news/2019/01/26/tiger-woods-round-3-farmers-insurance-open/">&#8216;He&#8217;s just looking to get the rust off&#8217;: Woods plods to one-under 71 in Round 3 at Farmers Insurance Open</a></h4>
</article>
</div>
<div class="ad ad-container ad-wrapper desktop-ad tablet-ad tgx-processed"></div>
</div>
</div>


<div class="article-container-column article-right">
<div id='div-gpt-ad-medium-1'>
<script type="text/javascript">
  			          googletag.cmd.push(function() { 		
  			          googletag.display('div-gpt-ad-medium-1'); });
  		            </script>
</div>
<div></div>
<div class="sidebar-item">
<h3 class="subtitle">More Travel</h3>
<ul class="article-list">

<li class="barge-std-right-list">
<div class="std-right-img">
<div class="barge_war_post_image_wrapper">
<a class="media-img" href="https://www.golf.com/travel/2019/01/27/timeline-of-japan-booming-golf-culture/" title="From introduction to Matsuyama: A timeline of Japan’s booming golf culture">
<img width="100" height="100" src="//www.golf.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.golf.com/wp-content/uploads/2019/01/hideki-matsuyama-winners-bag_960-100x100.jpg" class="lazy lazy-hidden attachment-barge-thumb-img size-barge-thumb-img wp-post-image" alt="" data-pin-nopin="" srcset="" data-srcset="https://www.golf.com/wp-content/uploads/2019/01/hideki-matsuyama-winners-bag_960-100x100.jpg 100w, https://www.golf.com/wp-content/uploads/2019/01/hideki-matsuyama-winners-bag_960-150x150.jpg 150w, https://www.golf.com/wp-content/uploads/2019/01/hideki-matsuyama-winners-bag_960-299x303.jpg 299w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.golf.com/wp-content/uploads/2019/01/hideki-matsuyama-winners-bag_960-100x100.jpg" class="attachment-barge-thumb-img size-barge-thumb-img wp-post-image" alt="" data-pin-nopin="" srcset="https://www.golf.com/wp-content/uploads/2019/01/hideki-matsuyama-winners-bag_960-100x100.jpg 100w, https://www.golf.com/wp-content/uploads/2019/01/hideki-matsuyama-winners-bag_960-150x150.jpg 150w, https://www.golf.com/wp-content/uploads/2019/01/hideki-matsuyama-winners-bag_960-299x303.jpg 299w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>
</a>
</div>
</div>
<div class="std-right-text">
<h4 class="sidebar-headline"><a href="https://www.golf.com/travel/2019/01/27/timeline-of-japan-booming-golf-culture/" title="From introduction to Matsuyama: A timeline of Japan’s booming golf culture">From introduction to Matsuyama: A timeline of Japan’s booming golf culture</a></h4>
</div>
</li>

<li class="barge-std-right-list">
<div class="std-right-img">
<div class="barge_war_post_image_wrapper">
<a class="media-img" href="https://www.golf.com/travel/2019/01/23/torrey-pines-golf-course-things-to-know/" title="Six things to know about Torrey Pines, the home of the Farmers Insurance Open">
<img width="100" height="100" src="//www.golf.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.golf.com/wp-content/uploads/2019/01/torreypinessouth-100x100.jpg" class="lazy lazy-hidden attachment-barge-thumb-img size-barge-thumb-img wp-post-image" alt="" data-pin-nopin="" srcset="" data-srcset="https://www.golf.com/wp-content/uploads/2019/01/torreypinessouth-100x100.jpg 100w, https://www.golf.com/wp-content/uploads/2019/01/torreypinessouth-150x150.jpg 150w, https://www.golf.com/wp-content/uploads/2019/01/torreypinessouth-299x303.jpg 299w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.golf.com/wp-content/uploads/2019/01/torreypinessouth-100x100.jpg" class="attachment-barge-thumb-img size-barge-thumb-img wp-post-image" alt="" data-pin-nopin="" srcset="https://www.golf.com/wp-content/uploads/2019/01/torreypinessouth-100x100.jpg 100w, https://www.golf.com/wp-content/uploads/2019/01/torreypinessouth-150x150.jpg 150w, https://www.golf.com/wp-content/uploads/2019/01/torreypinessouth-299x303.jpg 299w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><span class="icon barge_post_video_icon"></span>
</a>
</div>
</div>
<div class="std-right-text">
<h4 class="sidebar-headline"><a href="https://www.golf.com/travel/2019/01/23/torrey-pines-golf-course-things-to-know/" title="Six things to know about Torrey Pines, the home of the Farmers Insurance Open">Six things to know about Torrey Pines, the home of the Farmers Insurance Open</a></h4>
</div>
</li>

<li class="barge-std-right-list">
<div class="std-right-img">
<div class="barge_war_post_image_wrapper">
<a class="media-img" href="https://www.golf.com/travel/2019/01/20/atlanta-georgia-best-golf-courses/" title="Atlanta&#8217;s best golf courses: The top-ranked courses in Atlanta">
<img width="100" height="100" src="//www.golf.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.golf.com/wp-content/uploads/2019/01/EastLakeGolfClub-100x100.jpg" class="lazy lazy-hidden attachment-barge-thumb-img size-barge-thumb-img wp-post-image" alt="East Lake Golf Club" data-pin-nopin="" srcset="" data-srcset="https://www.golf.com/wp-content/uploads/2019/01/EastLakeGolfClub-100x100.jpg 100w, https://www.golf.com/wp-content/uploads/2019/01/EastLakeGolfClub-150x150.jpg 150w, https://www.golf.com/wp-content/uploads/2019/01/EastLakeGolfClub-299x303.jpg 299w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.golf.com/wp-content/uploads/2019/01/EastLakeGolfClub-100x100.jpg" class="attachment-barge-thumb-img size-barge-thumb-img wp-post-image" alt="East Lake Golf Club" data-pin-nopin="" srcset="https://www.golf.com/wp-content/uploads/2019/01/EastLakeGolfClub-100x100.jpg 100w, https://www.golf.com/wp-content/uploads/2019/01/EastLakeGolfClub-150x150.jpg 150w, https://www.golf.com/wp-content/uploads/2019/01/EastLakeGolfClub-299x303.jpg 299w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><span class="icon barge_post_video_icon"></span>
</a>
</div>
</div>
<div class="std-right-text">
<h4 class="sidebar-headline"><a href="https://www.golf.com/travel/2019/01/20/atlanta-georgia-best-golf-courses/" title="Atlanta&#8217;s best golf courses: The top-ranked courses in Atlanta">Atlanta&#8217;s best golf courses: The top-ranked courses in Atlanta</a></h4>
</div>
</li>

<li class="barge-std-right-list">
<div class="std-right-img">
<div class="barge_war_post_image_wrapper">
<a class="media-img" href="https://www.golf.com/travel/2019/01/21/atlanta-georgia-best-public-golf/" title="Atlanta&#8217;s best public golf courses: Where you can play in Atlanta for the Super Bowl">
<img width="100" height="100" src="//www.golf.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.golf.com/wp-content/uploads/2019/01/CheateauElanGolf-100x100.jpg" class="lazy lazy-hidden attachment-barge-thumb-img size-barge-thumb-img wp-post-image" alt="Chateau Elan Atlanta Golf" data-pin-nopin="" srcset="" data-srcset="https://www.golf.com/wp-content/uploads/2019/01/CheateauElanGolf-100x100.jpg 100w, https://www.golf.com/wp-content/uploads/2019/01/CheateauElanGolf-150x150.jpg 150w, https://www.golf.com/wp-content/uploads/2019/01/CheateauElanGolf-299x303.jpg 299w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.golf.com/wp-content/uploads/2019/01/CheateauElanGolf-100x100.jpg" class="attachment-barge-thumb-img size-barge-thumb-img wp-post-image" alt="Chateau Elan Atlanta Golf" data-pin-nopin="" srcset="https://www.golf.com/wp-content/uploads/2019/01/CheateauElanGolf-100x100.jpg 100w, https://www.golf.com/wp-content/uploads/2019/01/CheateauElanGolf-150x150.jpg 150w, https://www.golf.com/wp-content/uploads/2019/01/CheateauElanGolf-299x303.jpg 299w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><span class="icon barge_post_video_icon"></span>
</a>
</div>
</div>
<div class="std-right-text">
<h4 class="sidebar-headline"><a href="https://www.golf.com/travel/2019/01/21/atlanta-georgia-best-public-golf/" title="Atlanta&#8217;s best public golf courses: Where you can play in Atlanta for the Super Bowl">Atlanta&#8217;s best public golf courses: Where you can play in Atlanta for the Super Bowl</a></h4>
</div>
</li>
</ul>
</div>
<div id='div-gpt-ad-medium-2'>
<script type="text/javascript">
  			          googletag.cmd.push(function() { 		
  			          googletag.display('div-gpt-ad-medium-2'); });
  		            </script>
</div>
<div class="margin-32-bottom sidebar-item desktop-only">
<span data-sumome-listbuilder-embed-id="62960a3f0b3653d92038fad2acedd2d4429ee76869b3105ee939ac816a8f05cb"></span>
</div>
</div>

</div> 
</div> 
<script async defer data-pin-hover="true" data-pin-tall="true" data-pin-round="true" src="//assets.pinterest.com/js/pinit.js"></script>
</article> </div>
</div>
<script type="text/javascript">
		jQuery(document).on('ready', function() {
			jQuery.post('https://www.golf.com/wp-admin/admin-ajax.php', 
				{'action' : 'header_content', 'post_id' : '14237621'}, 
				function(response) {
					if (response != null && response != undefined && response.length > 0) {
						jQuery(".header-content-bar").html(response);
						jQuery(".header-content-bar").addClass("active");
					}
				}
			);
		});
	</script>
</div>
<div id="siteorigin-panels-builder-3" class="footer-ad-wrap widget_siteorigin-panels-builder"><div id="pl-w5c05424e0373f" class="panel-layout"><div id="pg-w5c05424e0373f-0" class="panel-grid panel-has-style"><div class="above-footer panel-row-style panel-row-style-for-w5c05424e0373f-0"><div id="pgc-w5c05424e0373f-0-0" class="panel-grid-cell"><div id="panel-w5c05424e0373f-0-0-0" class="widget_text so-panel widget widget_custom_html panel-first-child panel-last-child" data-index="0"><div class="textwidget custom-html-widget"><div class="component subscribe-callout media">
<div class="media-img partial tout">
<div class="evergreen-cover">
<img class="lazy lazy-hidden" src="//www.golf.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/2018/07/550_top2_205_thumb.jpg" alt="Golf Magazine cover" title="Golf Magazine cover"><noscript><img src="/wp-content/uploads/2018/07/550_top2_205_thumb.jpg" alt="Golf Magazine cover" title="Golf Magazine cover"></noscript>
</div>
<div class="latest-cover">
<img class="lazy lazy-hidden" src="//www.golf.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://w1.buysub.com/pubs/EB/GFM/images/current_cover_200w.png" alt="Golf Magazine cover" title="Golf Magazine cover"><noscript><img src="https://w1.buysub.com/pubs/EB/GFM/images/current_cover_200w.png" alt="Golf Magazine cover" title="Golf Magazine cover"></noscript>
</div>
</div>
</div></div></div></div><div id="pgc-w5c05424e0373f-0-1" class="panel-grid-cell"><div id="panel-w5c05424e0373f-0-1-0" class="widget_text so-panel widget widget_custom_html panel-first-child panel-last-child" data-index="1"><div class="textwidget custom-html-widget"><div class="component subscribe-callout media">
<div class="media-body">
<div class="partial tout">
<div class="tout-content-wrapper">
<h3>Subscribe to GOLF Magazine + Digital</h3>
<div class="tout-content">1 year for only $10</div>
</div>
<div class="button-style">
<a href="https://w1.buysub.com/pubs/EB/GFM/ab-btmbanner.jsp?cds_mag_code=GFM" target="_blank"> Subscribe Now </a>
</div>
</div>
</div>
</div></div></div></div><div id="pgc-w5c05424e0373f-0-2" class="panel-grid-cell"><div id="panel-w5c05424e0373f-0-2-0" class="widget_text so-panel widget widget_custom_html panel-first-child panel-last-child" data-index="2"><div class="textwidget custom-html-widget"><div class="component newsletter-callout ">
<span class="icon icon-newsletter utility-icon color-accent">

<svg width="26px" height="21px" viewBox="0 0 26 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
<g transform="translate(-1115.000000, -2055.000000)">
<g transform="translate(150.000000, 343.000000)">
<g transform="translate(828.000000, 969.000000)">
<g transform="translate(1.000000, 716.000000)">
<g transform="translate(134.000000, 22.000000)">
<polygon id="Shape" points="0 0 32 0 32 32 0 32"></polygon>
<path d="M4.6,5 C3.17,5 2.013,6.18125 2.013,7.625 L2,23.375 C2,24.81875 3.17,26 4.6,26 L25.4,26 C26.83,26 28,24.81875 28,23.375 L28,7.625 C28,6.18125 26.83,5 25.4,5 L4.6,5 Z M25.4,23.375 L4.6,23.375 L4.6,10.25 L15,16.8125 L25.4,10.25 L25.4,23.375 L25.4,23.375 Z M15,14.1875 L4.6,7.625 L25.4,7.625 L15,14.1875 L15,14.1875 Z" id="Shape" fill="#12ACEA"></path>
</g>
</g>
</g>
</g>
</g>
</g>
</svg>
</span>
<div class="partial tout">
<div class="tout-content-wrapper">
<h3>Sign Up for Newsletters</h3>
<div class="tout-content">Receive insider analysis, swing tips, equipment news, special offers and much more.</div>
</div>
<div class="button-style">
<a href="http://link.golf.com/join/5tc/signup?source=Footer"> Sign up Now </a>
</div>
</div>
</div></div></div></div></div></div></div></div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="footer-bottom">
<div class="logo-container margin-0-auto">
<a class="display-inline-block" href="/"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 128px 20px" style="enable-background:new 0 0 128px 20px;width:128px;height:20px;" xml:space="preserve"><style type="text/css">.golf-com-logo-0{fill:#FFFFFF;}.golf-com-logo-1{fill:#00A651;}</style><g><path class="golf-com-logo-0" d="M0.22,9.765c0-6.663,6.049-9.753,10.818-9.753c3.038,0,4.237,1.021,5.782,1.021c0.426,0,0.719-0.255,0.853-0.689h0.346v4.736h-0.346c-0.786-2.847-3.064-4.761-6.635-4.761c-3.677,0-6.688,2.17-6.688,9.191c0,7.25,2.558,10.072,6.502,10.072c3.571,0,4.37-1.443,4.37-3.23v-1.123c0-4.927-0.24-5.208-1.732-5.515v-0.23h5.489v9.574h-0.293c-0.053-0.383-0.36-1.098-1.146-1.098c-1.319,0-2.851,1.915-6.688,1.915C4.856,19.875,0.22,15.51,0.22,9.765 M31.582,19.901c5.25,0,10.232-4.366,10.232-10.008C41.814,4.302,36.832,0,31.582,0C26.359,0,21.35,4.302,21.35,9.893C21.35,15.535,26.333,19.901,31.582,19.901 M31.582,19.607c-3.357,0-6.022-2.821-6.022-9.714c0-6.893,2.931-9.599,6.022-9.599c3.064,0,6.048,2.706,6.048,9.599C37.631,16.786,34.94,19.607,31.582,19.607 M43.04,19.543h14.309c0.373,0,0.48-0.026,0.586-0.587l0.693-3.6h-0.346c-1.186,3.191-2.345,3.906-6.262,3.906h-3.597V7.263c0-5.923,0.107-6.383,1.625-6.74v-0.23H43.04v0.23c1.439,0.357,1.519,0.817,1.519,6.74v5.285c0,5.949-0.08,6.383-1.519,6.766V19.543z M59.907,19.543h6.928v-0.23c-1.412-0.383-1.519-0.817-1.519-6.766V9.599h5.702c2.984,0,3.144,1.008,3.464,2.209h0.266V7.059h-0.266c-0.32,1.251-0.48,2.247-3.464,2.247h-5.702V0.574h4.45c4.637,0,5.13,0.817,6.155,3.268h0.32l-0.453-2.961c-0.08-0.587-0.213-0.587-0.506-0.587H59.907v0.23c1.439,0.357,1.519,0.817,1.519,6.74v5.285c0,5.949-0.08,6.383-1.519,6.766V19.543z" /></g><g><path class="golf-com-logo-0" d="M86.221,15.172c0-2.814,2.087-4.827,5.08-4.827c3.323,0,4.49,2.236,4.668,3.289h-2.855c-0.152-0.224-0.659-0.882-1.813-0.882c-1.386,0-2.21,1.079-2.21,2.42s0.824,2.42,2.21,2.42c1.181,0,1.675-0.644,1.826-0.868h2.842C95.832,17.592,94.734,20,91.301,20C88.309,20,86.221,17.974,86.221,15.172z" /><path class="golf-com-logo-0" d="M100.383,15.172c0-2.946,2.293-4.827,5.232-4.827c2.937,0,5.23,1.881,5.23,4.827c0,2.908-2.292,4.828-5.23,4.828C102.663,20,100.383,18.08,100.383,15.172z M107.99,15.172c0-1.367-0.892-2.433-2.375-2.433c-1.469,0-2.375,1.066-2.375,2.433c0,1.368,0.893,2.434,2.375,2.434C107.098,17.606,107.99,16.54,107.99,15.172z" /><path class="golf-com-logo-0" d="M121.863,15.686l2.019-5.183h3.899v9.339h-2.746v-6.379l-2.43,6.379h-1.868l-2.389-6.327v6.327h-2.58v-9.339h4.077L121.863,15.686z" /></g><ellipse class="golf-com-logo-1" cx="79.863" cy="17.534" rx="2.574" ry="2.466" /></svg></a>
</div>
<div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="social-container margin-0-auto padding-24-tb rule-bottom">
<span class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right">
<a href="https://www.facebook.com/golf/" class="display-block " target="_blank">
<svg width="36" height="36" xmlns="http://www.w3.org/2000/svg">
<g fill-rule="evenodd" fill="none" stroke="null">
<path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#11acea"></path>
<path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#11acea"></path>
</g>
</svg>
</a>
</span>
<span class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right">
<a href="https://twitter.com/golf_com" class="display-block " target="_blank">
<svg width="36" height="36" xmlns="http://www.w3.org/2000/svg">
<g fill-rule="evenodd" fill="none" stroke="null">
<path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#11acea"></path>
<path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#11acea"></path>
</g>
</svg>
</a>
</span>
<span class="icon icon-instagram-circle-stroke social-stroke-icon color-accent">
<a href="https://www.instagram.com/golf_com" class="display-block " target="_blank">
<svg width="36" height="36" xmlns="http://www.w3.org/2000/svg">
<g fill-rule="evenodd" fill="none" stroke="null">
<path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#11acea"></path>
<path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#11acea"></path>
</g>
</svg>
</a>
</span>
</div>
</div></div>
<div class="clearfix">
<div class="footer-widgets">
<div id="nav_menu-3" class="footer-widget widget_nav_menu"><div class="menu-golf-footer-menu-container"><ul id="menu-golf-footer-menu" class="menu"><li id="menu-item-13692699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13692699"><a href="#">Leaderboard</a>
<ul class="sub-menu">
<li id="menu-item-13692700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692700"><a href="/leaderboard">Tour Championship</a></li>
<li id="menu-item-13692701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692701"><a href="/tour_schedule/2018/pga-tour">Schedule</a></li>
<li id="menu-item-13692702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692702"><a href="/statistics/official-world-ranking">World Rankings</a></li>
<li id="menu-item-13692703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692703"><a href="/statistics/driving-distance">Statistics</a></li>
</ul>
</li>
<li id="menu-item-13692684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13692684"><a href="#">Instruction</a>
<ul class="sub-menu">
<li id="menu-item-13692685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692685"><a href="/instruction">All Instruction</a></li>
<li id="menu-item-13692686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692686"><a href="/instruction/driving">Driving</a></li>
<li id="menu-item-13692687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692687"><a href="/instruction/irons">Irons</a></li>
<li id="menu-item-13692688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692688"><a href="/instruction/pitching">Pitching</a></li>
<li id="menu-item-13692689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692689"><a href="/instruction/wedge-play">Wedges</a></li>
<li id="menu-item-13692690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692690"><a href="/instruction/bunkers">Bunkers</a></li>
<li id="menu-item-13692691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692691"><a href="/instruction/putting">Putting</a></li>
<li id="menu-item-13692692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692692"><a href="/instruction/basics">Basics</a></li>
<li id="menu-item-13692693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692693"><a href="/instruction/fitness">Fitness</a></li>
<li id="menu-item-13692694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692694"><a href="/videos/episodes/fix-finder">Fix Finder</a></li>
<li id="menu-item-14198350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14198350"><a href="https://swingindex.golf/?utm_source=golf.com&#038;utm_medium=pressrelease&#038;utm_campaign=golf_pwtp_press_release">Swing Index</a></li>
</ul>
</li>
<li id="menu-item-13692714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13692714"><a href="#">Equipment</a>
<ul class="sub-menu">
<li id="menu-item-13692715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692715"><a href="/equipment">All Equipment</a></li>
<li id="menu-item-13692716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692716"><a href="/equipment/2018/03/06/new-wedges-2018-11-new-golf-wedges-tested-reviewed">ClubTest</a></li>
<li id="menu-item-13692717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692717"><a href="/equipment/">Balls</a></li>
<li id="menu-item-13692718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692718"><a href="/equipment/apparel">Apparel</a></li>
<li id="menu-item-13692719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692719"><a href="/equipment/pros-bag">Pros&#8217; Bags</a></li>
<li id="menu-item-13692720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692720"><a href="/equipment/brands">Brands</a></li>
</ul>
</li>
<li id="menu-item-13692723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13692723"><a href="#">Courses &#038; Travel</a>
<ul class="sub-menu">
<li id="menu-item-13692724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692724"><a href="/courses-and-travel">All Courses</a></li>
<li id="menu-item-13692725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692725"><a href="/course-finder">Course Finder</a></li>
<li id="menu-item-13692726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692726"><a href="/top-100-golf-courses">Top 100 Courses</a></li>
<li id="menu-item-13692727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692727"><a href="/courses-and-travel/photo/2017/08/28/top-100-golf-courses-world-2017">Top 100 World</a></li>
<li id="menu-item-13692728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692728"><a href="/courses-and-travel/course-rankings/us">Top 100 U.S.</a></li>
<li id="menu-item-13698247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13698247"><a href="https://www.golf.com/special-features/golf-top-100-courses-you-can-play-2016-2017">Top 100 Public</a></li>
<li id="menu-item-13698248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13698248"><a href="/courses-travel/premier-resorts">Premier Resorts</a></li>
</ul>
</li>
<li id="menu-item-13692696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13692696"><a href="#">Channels</a>
<ul class="sub-menu">
<li id="menu-item-13692704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692704"><a href="/extra-spin">Extra Spin</a></li>
<li id="menu-item-13692705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692705"><a href="/videos/episodes/fix-finder">Fix Finder</a></li>
<li id="menu-item-13692706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692706"><a href="/golf-films">Golf Films</a></li>
<li id="menu-item-13692708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692708"><a href="/the-knockdown">The Knockdown</a></li>
<li id="menu-item-13692710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692710"><a href="/tourconfidential">Tour Confidential</a></li>
</ul>
</li>
<li id="menu-item-13692698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13692698"><a href="#">Tools</a>
<ul class="sub-menu">
<li id="menu-item-13692711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692711"><a href="/tee-times">Book Tee Times</a></li>
<li id="menu-item-13692712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13692712"><a href="http://handicaptracker.golf.com/">Handicap Tracker</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="wrapper-inner clearfix">
<div class="footer-legal-wrap">
<div class="footer-legal padding-16-tb text-align-center">
<div id="custom_html-4" class="widget_text footer-widget widget_custom_html"><div class="textwidget custom-html-widget">Golf may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.<br />
A part of EB Golf Media LLC. Copyright (c) 2018 EB Golf Media LLC. All Rights Reserved. Use of this site constitutes acceptance of our <a href="/terms-and-conditions/"><strong>Terms of Use</strong></a> and <a href="/privacy-policy"><strong>Privacy Policy</strong></a>.
</div></div>
</div>
</div>
</div>
</div>
</footer>
<div id="page-segment-values">
<div classs="keyvals" data-content_author_name="Josh Sens" data-content_cms_desk="" data-content_cms_category="Travel" data-content_cms_id="14229134" data-content_cms_tags="blackstone golf,Golf,golf courses in south korea,lotte skyhill country club,pinx golf club,south korea,south korea golf,the club at nine bridges" data-content_cms_terms="blackstone golf,Golf,golf courses in south korea,lotte skyhill country club,pinx golf club,south korea,south korea golf,the club at nine bridges" data-content_featured_image="https://www.golf.com/wp-content/uploads/2019/01/nine-bridges.jpg" data-content_headline="Four must-play courses in South Korea for any golfer" data-content_modified_date="January 26th, 2019" data-content_published_date="January 26th, 2019" data-content_shown_on_platform="own" data-content_type="article" data-path="https://www.golf.com/travel/2019/01/26/four-south-korean-golf-courses-to-play/" data-referrer="" data-search="" data-content_is_post="post" data-time_inc_application="front end" data-time_inc_brand="golf.com" data-title="Four must-play courses in South Korea for any golfer" data-content_nlp_sentiment_label="" data-content_nlp_sentitiment_score="" data-content_nlp_sentiment_magnitude="" data-content_nlp_entities="" data-content_nlp_pauload="" data_content_nlp_categories="">
</div>
</div>
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='2bc4a000c2c6f000c7fc8d00c5c2dd00d51ed500195e0c00c62ace0030eb6500';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script> <script type="application/javascript">
      var ajaxurl = "https://www.golf.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
<style type="text/css" media="all" id="siteorigin-panels-layouts-footer">/* Layout w5c05424e0373f */ #pgc-w5c05424e0373f-0-0 , #pgc-w5c05424e0373f-0-1 , #pgc-w5c05424e0373f-0-2 { width:33.3333%;width:calc(33.3333% - ( 0.66666666666667 * 30px ) ) } #pl-w5c05424e0373f #panel-w5c05424e0373f-0-0-0 , #pl-w5c05424e0373f #panel-w5c05424e0373f-0-1-0 , #pl-w5c05424e0373f #panel-w5c05424e0373f-0-2-0 {  } #pl-w5c05424e0373f .so-panel { margin-bottom:30px } #pl-w5c05424e0373f .so-panel:last-child { margin-bottom:0px } #pg-w5c05424e0373f-0.panel-no-style, #pg-w5c05424e0373f-0.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-w5c05424e0373f-0.panel-no-style, #pg-w5c05424e0373f-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w5c05424e0373f-0 .panel-grid-cell { margin-right:0 } #pg-w5c05424e0373f-0 .panel-grid-cell { width:100% } #pgc-w5c05424e0373f-0-0 , #pgc-w5c05424e0373f-0-1 { margin-bottom:30px } #pl-w5c05424e0373f .panel-grid-cell { padding:0 } #pl-w5c05424e0373f .panel-grid .panel-grid-cell-empty { display:none } #pl-w5c05424e0373f .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='siteorigin-panels-front-css' href='https://www.golf.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.golf.com/wp-content/plugins/category-to-pages-wud/js/cat-to-page.js'></script>
<script type='text/javascript' src='https://www.golf.com/wp-content/plugins/category-to-pages-wud/js/jquery.ctp_wud_min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.golf.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.golf.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.golf.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.golf.com/wp-content/plugins/elasticpress/features/facets/assets/js/facets.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.golf.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='//www.golf.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.golf.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.golf.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
</body>
</html>