<!doctype html>
<html lang="en">
<!--
   _____  ____  _      _____
  / ____|/ __ \| |    |  ____|
 | |  __| |  | | |    | |__
 | | |_ | |  | | |    |  __|
 | |__| | |__| | |____| |
  \_____|\____/|______|_|
-->
<head>
    <title>PGA Tour pros rally for Houston on social media | GOLF.com</title>    

    
    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//cdn-media.golf.com" />
    <link rel="dns-prefetch" href="//cdn.golf.com" />
    <link rel="dns-prefetch" href="//cdn-jpg.golf.com" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    
    <meta property="article:publisher" content="https://www.facebook.com/SI.Golf">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
    <meta name="keywords" content="hurricane harvey,tour pro social media,lpga tour pro social media,tour pros hurricane harvey,golf news,pray for texas,pray for houston">
    <meta name="category" content="Tour &amp; News">
    <meta name="news_keywords" content="hurricane harvey,tour pro social media,lpga tour pro social media,tour pros hurricane harvey,golf news,pray for texas,pray for houston">
    <meta name="description" content="In the wake of Hurricane Harvey&#x27;s catastrophic devastation in Houston and its surrounding areas, Tour pros are using their sizable social media follow">
    <meta charset="utf-8">
      <link rel="canonical" href="http://www.golf.com/tour-news/2017/08/30/tour-pros-rally-houston-social-media">
    <meta name="author" content="GOLF WIRE">
    <link rel="amphtml" href="http://amp.timeinc.net/golf/tour-news/2017/08/30/tour-pros-rally-houston-social-media?source=dam">
    
    <meta name="si:draft" content="false">
    <meta property="fb:pages" content="36087112781">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:url" content="http://www.golf.com/tour-news/2017/08/30/tour-pros-rally-houston-social-media">
    <meta name="twitter:title" content="Tour pros rally for Houston on social media">
    <meta name="twitter:description" content="In the wake of Hurricane Harvey&#x27;s catastrophic devastation in Houston and its surrounding areas, Tour pros are using their sizable social media follow">
    <meta property="og:title" content="Tour pros rally for Houston on social media">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="GOLF.com">
    <meta property="og:url" content="http://www.golf.com/tour-news/2017/08/30/tour-pros-rally-houston-social-media">
    <meta property="og:description" content="In the wake of Hurricane Harvey&#x27;s catastrophic devastation in Houston and its surrounding areas, Tour pros are using their sizable social media follow ">
    
    
    <meta name="twitter:image" content="https://cdn-s3.si.com/s3fs-public/styles/inline_gallery_desktop/public/2017/08/30/harvey.jpg?itok&#x3D;4TmlNOHV">
    <meta property="og:image" content="https://cdn-s3.si.com/s3fs-public/styles/inline_gallery_desktop/public/2017/08/30/harvey.jpg?itok&#x3D;4TmlNOHV">
    <meta property="article:published" itemprop="datePublished" content="2017-08-30T16:40:17+00:00" />
    <meta property="article:modified" itemprop="dateModified" content="2017-08-30T16:40:17+00:00" />
      <script type='application/ld+json'>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</script>    <link rel="stylesheet" type="text/css" href="/vendor/fonts.css?v=b982c1">
      <link rel="stylesheet" type="text/css" href="/css/style.min.css?v=b982c1">
    <script async src="/js/main.js?v=b982c1"></script>
      <script type="text/javascript">
        (function() {
          window.tgx_ad_slots = [];
          window.cygnus_index_args = {};
      
        var src, head, a;
        src = '' || 'https://tia.timeinc.net/golf/tia.min.js';
        head = document.head || document.getElementsByTagName('head')[0];
        a = document.createElement('script');
        a.type = 'text/javascript';
        a.async = true;
        a.src = src;
        head.appendChild(a);
      })();
      </script>      <script type="text/javascript">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</script>
      <script type="text/javascript">
        !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
        analytics.load('eLRAvP3nlgHrDcyVNHuXtt7tSy0YWd1c');
        }}();
      </script>

  </head>
  <body >
    
    <nav class="main no-utility-ribbon
       contextual-social-enabled">
    
      <div class="scoreboard-container desktop-only inactive">
        <div class="component scoreboard">
          <div class="component golf-global-leaderboard leaderboard-row" data-tournament-id="2017/pga/the-northern-trust">
            <div class="subcontainer">
              <div class="leaderboard-container">
                <div class="leaderboard-content">
                  <div class="left-content">
                    <a href="/leaderboard">
                      <div class="tournament-name heading-content-mini">
                        <div>THE NORTHERN TRUST</div>
                      </div>
                      <div class="see-all">
                          <a href="/leaderboard" class="standard-link">Final Results</a>
                                    </div>
                    </a>
                    <!-- 
          <div class="component weather weather-widgit tiny margin-24-tb clearfix weather-leaderboard" value="leaderboard">
            <div class="weather-search-results ">
              <div class="weather-banner stats-top clearfix">
              </div>
              <ul class="forecast 1-days tiny" value="11568">
                  <li class="weather-cell">
                    <h4 class="weather-weekday"></h4>
                    <div class="weather-temp-img">
                      <img class="weather-img" src=""/>
                      <h4 class="weather-temp"/>
                    </div>
                  </li>
                  <li class="weather-divider"/>
              </ul>
            </div>
          </div>
           -->
                  </div>
                  <div class="scroll-horizontal-container display-inline-block js-scroll-container hide-scroll-left">
                    <div class="scroll-box js-scroll-box">
                      <div class="game-container js-game-container">
                          <div class="leaderboard-unit js-player-link" data-player-id="379">
                            <div class="board-top">
                              <div class="media vertically-center">
                                <div class="media-img">
                                  <div class="media vertically-center">
                                    <div class="media-img">
                                      <div class="slide-headline digit">1</div>
                                    </div>
                                    <div class="media-body unflex">
                                      <div class="player-info">
                                        <div class="media vertically-center">
                                          <div class="media-img">
                                            <div class="player-photo margin-8-lr"><img src="https://cdn-s3.si.com/s3fs-public/golf/players/379-400x400.png"></div>
                                          </div>
                                          <div>
                                            <div class="heading-content-mini player-name">
                                              D. Johnson
                                            </div>
                                          </div>
                                        </div>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                <div class="media-body margin-8-left unflex">
                                  <div class="player-number heading-content-mini">-13</div>
                                </div>
                              </div>
                            </div>
                            <div class="board-bottom description-text-small">
                              $1,575,000
                            </div>
                          </div>
                          <div class="leaderboard-unit js-player-link" data-player-id="817">
                            <div class="board-top">
                              <div class="media vertically-center">
                                <div class="media-img">
                                  <div class="media vertically-center">
                                    <div class="media-img">
                                      <div class="slide-headline digit">2</div>
                                    </div>
                                    <div class="media-body unflex">
                                      <div class="player-info">
                                        <div class="media vertically-center">
                                          <div class="media-img">
                                            <div class="player-photo margin-8-lr"><img src="https://cdn-s3.si.com/s3fs-public/golf/players/817-400x400.png"></div>
                                          </div>
                                          <div>
                                            <div class="heading-content-mini player-name">
                                              J. Spieth
                                            </div>
                                          </div>
                                        </div>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                <div class="media-body margin-8-left unflex">
                                  <div class="player-number heading-content-mini">-13</div>
                                </div>
                              </div>
                            </div>
                            <div class="board-bottom description-text-small">
                              $945,000
                            </div>
                          </div>
                          <div class="leaderboard-unit js-player-link" data-player-id="117">
                            <div class="board-top">
                              <div class="media vertically-center">
                                <div class="media-img">
                                  <div class="media vertically-center">
                                    <div class="media-img">
                                      <div class="slide-headline digit">3</div>
                                    </div>
                                    <div class="media-body unflex">
                                      <div class="player-info">
                                        <div class="media vertically-center">
                                          <div class="media-img">
                                            <div class="player-photo margin-8-lr"><img src="https://cdn-s3.si.com/s3fs-public/golf/players/117-400x400.png"></div>
                                          </div>
                                          <div>
                                            <div class="heading-content-mini player-name">
                                              J. Rahm
                                            </div>
                                          </div>
                                        </div>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                <div class="media-body margin-8-left unflex">
                                  <div class="player-number heading-content-mini">-9</div>
                                </div>
                              </div>
                            </div>
                            <div class="board-bottom description-text-small">
                              $507,500
                            </div>
                          </div>
                          <div class="leaderboard-unit js-player-link" data-player-id="645">
                            <div class="board-top">
                              <div class="media vertically-center">
                                <div class="media-img">
                                  <div class="media vertically-center">
                                    <div class="media-img">
                                      <div class="slide-headline digit">3</div>
                                    </div>
                                    <div class="media-body unflex">
                                      <div class="player-info">
                                        <div class="media vertically-center">
                                          <div class="media-img">
                                            <div class="player-photo margin-8-lr"><img src="https://cdn-s3.si.com/s3fs-public/golf/players/645-400x400.png"></div>
                                          </div>
                                          <div>
                                            <div class="heading-content-mini player-name">
                                              J. Vegas
                                            </div>
                                          </div>
                                        </div>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                <div class="media-body margin-8-left unflex">
                                  <div class="player-number heading-content-mini">-9</div>
                                </div>
                              </div>
                            </div>
                            <div class="board-bottom description-text-small">
                              $507,500
                            </div>
                          </div>
                          <div class="leaderboard-unit js-player-link" data-player-id="1130">
                            <div class="board-top">
                              <div class="media vertically-center">
                                <div class="media-img">
                                  <div class="media vertically-center">
                                    <div class="media-img">
                                      <div class="slide-headline digit">5</div>
                                    </div>
                                    <div class="media-body unflex">
                                      <div class="player-info">
                                        <div class="media vertically-center">
                                          <div class="media-img">
                                            <div class="player-photo margin-8-lr"><img src="https://cdn-s3.si.com/s3fs-public/golf/players/1130-400x400.png"></div>
                                          </div>
                                          <div>
                                            <div class="heading-content-mini player-name">
                                              P. Casey
                                            </div>
                                          </div>
                                        </div>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                <div class="media-body margin-8-left unflex">
                                  <div class="player-number heading-content-mini">-6</div>
                                </div>
                              </div>
                            </div>
                            <div class="board-bottom description-text-small">
                              $350,000
                            </div>
                          </div>
                          <div class="leaderboard-unit js-player-link" data-player-id="446">
                            <div class="board-top">
                              <div class="media vertically-center">
                                <div class="media-img">
                                  <div class="media vertically-center">
                                    <div class="media-img">
                                      <div class="slide-headline digit">6</div>
                                    </div>
                                    <div class="media-body unflex">
                                      <div class="player-info">
                                        <div class="media vertically-center">
                                          <div class="media-img">
                                            <div class="player-photo margin-8-lr"><img src="https://cdn-s3.si.com/s3fs-public/golf/players/446-400x400.png"></div>
                                          </div>
                                          <div>
                                            <div class="heading-content-mini player-name">
                                              K. Chappell
                                            </div>
                                          </div>
                                        </div>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                <div class="media-body margin-8-left unflex">
                                  <div class="player-number heading-content-mini">-5</div>
                                </div>
                              </div>
                            </div>
                            <div class="board-bottom description-text-small">
                              $283,281
                            </div>
                          </div>
                          <div class="leaderboard-unit js-player-link" data-player-id="199">
                            <div class="board-top">
                              <div class="media vertically-center">
                                <div class="media-img">
                                  <div class="media vertically-center">
                                    <div class="media-img">
                                      <div class="slide-headline digit">6</div>
                                    </div>
                                    <div class="media-body unflex">
                                      <div class="player-info">
                                        <div class="media vertically-center">
                                          <div class="media-img">
                                            <div class="player-photo margin-8-lr"><img src="https://cdn-s3.si.com/s3fs-public/golf/players/199-400x400.png"></div>
                                          </div>
                                          <div>
                                            <div class="heading-content-mini player-name">
                                              J. Day
                                            </div>
                                          </div>
                                        </div>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                <div class="media-body margin-8-left unflex">
                                  <div class="player-number heading-content-mini">-5</div>
                                </div>
                              </div>
                            </div>
                            <div class="board-bottom description-text-small">
                              $283,281
                            </div>
                          </div>
                          <div class="leaderboard-unit js-player-link" data-player-id="351">
                            <div class="board-top">
                              <div class="media vertically-center">
                                <div class="media-img">
                                  <div class="media vertically-center">
                                    <div class="media-img">
                                      <div class="slide-headline digit">6</div>
                                    </div>
                                    <div class="media-body unflex">
                                      <div class="player-info">
                                        <div class="media vertically-center">
                                          <div class="media-img">
                                            <div class="player-photo margin-8-lr"><img src="https://cdn-s3.si.com/s3fs-public/golf/players/351-400x400.png"></div>
                                          </div>
                                          <div>
                                            <div class="heading-content-mini player-name">
                                              W. Simpson
                                            </div>
                                          </div>
                                        </div>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                <div class="media-body margin-8-left unflex">
                                  <div class="player-number heading-content-mini">-5</div>
                                </div>
                              </div>
                            </div>
                            <div class="board-bottom description-text-small">
                              $283,281
                            </div>
                          </div>
                          <div class="leaderboard-unit js-player-link" data-player-id="931">
                            <div class="board-top">
                              <div class="media vertically-center">
                                <div class="media-img">
                                  <div class="media vertically-center">
                                    <div class="media-img">
                                      <div class="slide-headline digit">6</div>
                                    </div>
                                    <div class="media-body unflex">
                                      <div class="player-info">
                                        <div class="media vertically-center">
                                          <div class="media-img">
                                            <div class="player-photo margin-8-lr"><img src="https://cdn-s3.si.com/s3fs-public/golf/players/931-400x400.png"></div>
                                          </div>
                                          <div>
                                            <div class="heading-content-mini player-name">
                                              J. Thomas
                                            </div>
                                          </div>
                                        </div>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                <div class="media-body margin-8-left unflex">
                                  <div class="player-number heading-content-mini">-5</div>
                                </div>
                              </div>
                            </div>
                            <div class="board-bottom description-text-small">
                              $283,281
                            </div>
                          </div>
                          <div class="leaderboard-unit js-player-link" data-player-id="545">
                            <div class="board-top">
                              <div class="media vertically-center">
                                <div class="media-img">
                                  <div class="media vertically-center">
                                    <div class="media-img">
                                      <div class="slide-headline digit">10</div>
                                    </div>
                                    <div class="media-body unflex">
                                      <div class="player-info">
                                        <div class="media vertically-center">
                                          <div class="media-img">
                                            <div class="player-photo margin-8-lr"><img src="https://cdn-s3.si.com/s3fs-public/golf/players/545-400x400.png"></div>
                                          </div>
                                          <div>
                                            <div class="heading-content-mini player-name">
                                              P. Cantlay
                                            </div>
                                          </div>
                                        </div>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                <div class="media-body margin-8-left unflex">
                                  <div class="player-number heading-content-mini">-4</div>
                                </div>
                              </div>
                            </div>
                            <div class="board-bottom description-text-small">
                              $187,500
                            </div>
                          </div>
                      </div>
                    </div>
                    <div class="scroll-icon scroll-left"></div>
                    <div class="scroll-icon scroll-right"></div>
                  </div>
                  <div class="content-right">
                      <div
                        id="ad-120x60-head-leaderboard"
                        class="ad ad-container type-120 desktop-ad lazy "
                        data-dimensions="120x60"
                        data-number="1"
                        
                        
                        
                        
                        
                      >
                      </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <section class="container primary">
        <section class="subcontainer">
          <button class="menu float-left" aria-label="Menu">
            <div class="menu-box">
              <div class="menu-inner"></div>
            </div>
          </button>
          <div class="logo">
            <a class="full-logo mobile-only" href="/"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
    <svg width="68px" height="20px" viewBox="0 0 68 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <!-- Generator: Sketch 39.1 (31720) - http://www.bohemiancoding.com/sketch -->
      <title>logo-golf</title>
      <desc>Created with Sketch.</desc>
      <defs></defs>
      <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Primary-Nav" transform="translate(-166.000000, -14.000000)" fill="#FFFFFF">
          <g id="logo-golf">
            <g transform="translate(166.000000, 14.000000)">
              <path d="M10.610999,10.5644392 C10.610999,10.5644392 12.6376725,10.4855199 13.1108649,11.0369847 C13.5837339,11.5887729 13.5219569,12.3368891 13.5219569,13.4404656 L13.5219569,17.183634 C13.5219569,17.183634 9.94762402,18.6417005 6.63689457,16.3168154 C3.32648857,13.9922538 3.70717717,9.18529202 3.82523269,8.20009449 C3.94361164,7.21489696 4.66261824,1.37745607 11.011094,1.37745607 C15.9768647,1.37745607 16.3439688,5.42983289 16.3439688,5.42983289 L17.0797943,5.42983289 L17.0797943,1.18662661 C17.0797943,1.18662661 9.87420319,-1.72918288 4.39610387,1.58057624 C-1.081672,4.89033536 -1.94816713,14.3072841 4.71210452,17.8929374 C4.71210452,17.8929374 9.64067968,21.0099264 17.4032341,17.6170433 L17.4032341,13.1254352 C17.4032341,13.1254352 17.3052318,11.5489898 17.6603687,11.0369847 C18.0145352,10.5246561 19.0204329,10.6035754 19.0204329,10.6035754 L19.0204329,9.63454985 L10.610999,9.63454985 L10.610999,10.5644392 Z M63.3342683,1.5485557 C63.3342683,1.5485557 64.9896331,1.41659228 66.053103,2.40178981 C67.1172198,3.38666389 67.1964626,5.10639313 67.1964626,5.10639313 L67.9846853,5.10639313 L67.7479274,0.25479664 L53.6284878,0.25479664 L53.6284878,1.25131456 C53.6284878,1.25131456 54.3232365,1.25131456 54.9930802,1.52753212 C55.6626005,1.8031028 55.5691264,3.5761996 55.5691264,3.5761996 L55.5691264,15.9875537 C55.5691264,15.9875537 55.6037345,16.9727513 55.2489211,17.642595 C54.8947545,18.3124388 53.6284878,18.1940598 53.6284878,18.1940598 L53.6284878,18.9819591 L62.3613615,19.0210953 L62.3613615,18.1940598 C62.3613615,18.1940598 60.3738242,18.115464 59.9009552,17.7208674 C59.4284097,17.3272412 59.4504036,15.7507958 59.4504036,15.7507958 L59.4504036,10.3140968 C63.3316808,9.84090442 64.4465777,10.6262162 64.4465777,10.6262162 C65.5501542,11.4927113 65.2257441,12.8689475 65.2257441,12.8689475 L66.2426387,12.8689475 L66.2426387,6.72359196 L65.2257441,6.72359196 C65.2257441,6.72359196 65.3680576,7.71396452 64.8605806,8.38057388 C64.229873,9.20825624 59.4504036,8.97408585 59.4504036,8.97408585 L59.4504036,1.5485557 L63.3342683,1.5485557 Z M50.5574273,16.4571883 C49.1782801,17.8366589 47.0109102,17.720544 47.0109102,17.720544 L43.9252949,17.720544 L43.9252949,3.45782064 C43.9252949,2.9849517 43.9185026,1.88169866 44.5492102,1.52753212 C45.1795943,1.17239526 46.512813,1.25131456 46.512813,1.25131456 L46.512813,0.25479664 L38.4268188,0.25479664 L38.4268188,1.25131456 C38.4268188,1.25131456 39.3534738,1.25131456 39.7872065,1.60580454 C40.2209392,1.96061797 40.0440177,3.49728029 40.0440177,3.49728029 L40.0440177,16.184852 C40.0440177,16.5784782 40.0631006,17.2877816 39.7480703,17.7208674 C39.4327165,18.1546002 38.4268188,18.115464 38.4268188,18.115464 L38.4268188,19.0143031 L52.6856609,19.0143031 L53.0013381,12.8689475 L52.2522516,12.8689475 C52.2522516,12.8689475 51.9372213,15.0777177 50.5574273,16.4571883 Z M38.3944749,5.94022084 C36.5026757,1.21185491 31.3793898,-0.521458798 26.8868114,0.50287494 C26.8868114,0.50287494 19.2846832,2.04988734 19.5169129,10.471612 C19.7569052,19.1866965 29.3543334,20.4487584 34.019952,17.9573019 C38.1716249,15.7414161 40.2862741,10.6685868 38.3944749,5.94022084 Z M35.4388823,11.4959457 C35.2412606,17.5242161 30.9857636,17.7603271 30.315273,17.8001102 C29.6454292,17.8392464 24.6799819,18.1546002 23.339971,10.6288037 C21.99996,3.10333066 26.9259476,1.76364315 26.9259476,1.76364315 C30.0002426,0.857364924 32.3254511,2.82743654 32.6796176,3.22138617 C33.0347545,3.61565925 35.6358571,5.46735191 35.4388823,11.4959457 Z"></path>
            </g>
          </g>
        </g>
      </g>
    </svg></a>
            <a class="full-logo desktop-only" href="/"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
    <svg width="68px" height="20px" viewBox="0 0 68 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <!-- Generator: Sketch 39.1 (31720) - http://www.bohemiancoding.com/sketch -->
      <title>logo-golf</title>
      <desc>Created with Sketch.</desc>
      <defs></defs>
      <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Primary-Nav" transform="translate(-166.000000, -14.000000)" fill="#FFFFFF">
          <g id="logo-golf">
            <g transform="translate(166.000000, 14.000000)">
              <path d="M10.610999,10.5644392 C10.610999,10.5644392 12.6376725,10.4855199 13.1108649,11.0369847 C13.5837339,11.5887729 13.5219569,12.3368891 13.5219569,13.4404656 L13.5219569,17.183634 C13.5219569,17.183634 9.94762402,18.6417005 6.63689457,16.3168154 C3.32648857,13.9922538 3.70717717,9.18529202 3.82523269,8.20009449 C3.94361164,7.21489696 4.66261824,1.37745607 11.011094,1.37745607 C15.9768647,1.37745607 16.3439688,5.42983289 16.3439688,5.42983289 L17.0797943,5.42983289 L17.0797943,1.18662661 C17.0797943,1.18662661 9.87420319,-1.72918288 4.39610387,1.58057624 C-1.081672,4.89033536 -1.94816713,14.3072841 4.71210452,17.8929374 C4.71210452,17.8929374 9.64067968,21.0099264 17.4032341,17.6170433 L17.4032341,13.1254352 C17.4032341,13.1254352 17.3052318,11.5489898 17.6603687,11.0369847 C18.0145352,10.5246561 19.0204329,10.6035754 19.0204329,10.6035754 L19.0204329,9.63454985 L10.610999,9.63454985 L10.610999,10.5644392 Z M63.3342683,1.5485557 C63.3342683,1.5485557 64.9896331,1.41659228 66.053103,2.40178981 C67.1172198,3.38666389 67.1964626,5.10639313 67.1964626,5.10639313 L67.9846853,5.10639313 L67.7479274,0.25479664 L53.6284878,0.25479664 L53.6284878,1.25131456 C53.6284878,1.25131456 54.3232365,1.25131456 54.9930802,1.52753212 C55.6626005,1.8031028 55.5691264,3.5761996 55.5691264,3.5761996 L55.5691264,15.9875537 C55.5691264,15.9875537 55.6037345,16.9727513 55.2489211,17.642595 C54.8947545,18.3124388 53.6284878,18.1940598 53.6284878,18.1940598 L53.6284878,18.9819591 L62.3613615,19.0210953 L62.3613615,18.1940598 C62.3613615,18.1940598 60.3738242,18.115464 59.9009552,17.7208674 C59.4284097,17.3272412 59.4504036,15.7507958 59.4504036,15.7507958 L59.4504036,10.3140968 C63.3316808,9.84090442 64.4465777,10.6262162 64.4465777,10.6262162 C65.5501542,11.4927113 65.2257441,12.8689475 65.2257441,12.8689475 L66.2426387,12.8689475 L66.2426387,6.72359196 L65.2257441,6.72359196 C65.2257441,6.72359196 65.3680576,7.71396452 64.8605806,8.38057388 C64.229873,9.20825624 59.4504036,8.97408585 59.4504036,8.97408585 L59.4504036,1.5485557 L63.3342683,1.5485557 Z M50.5574273,16.4571883 C49.1782801,17.8366589 47.0109102,17.720544 47.0109102,17.720544 L43.9252949,17.720544 L43.9252949,3.45782064 C43.9252949,2.9849517 43.9185026,1.88169866 44.5492102,1.52753212 C45.1795943,1.17239526 46.512813,1.25131456 46.512813,1.25131456 L46.512813,0.25479664 L38.4268188,0.25479664 L38.4268188,1.25131456 C38.4268188,1.25131456 39.3534738,1.25131456 39.7872065,1.60580454 C40.2209392,1.96061797 40.0440177,3.49728029 40.0440177,3.49728029 L40.0440177,16.184852 C40.0440177,16.5784782 40.0631006,17.2877816 39.7480703,17.7208674 C39.4327165,18.1546002 38.4268188,18.115464 38.4268188,18.115464 L38.4268188,19.0143031 L52.6856609,19.0143031 L53.0013381,12.8689475 L52.2522516,12.8689475 C52.2522516,12.8689475 51.9372213,15.0777177 50.5574273,16.4571883 Z M38.3944749,5.94022084 C36.5026757,1.21185491 31.3793898,-0.521458798 26.8868114,0.50287494 C26.8868114,0.50287494 19.2846832,2.04988734 19.5169129,10.471612 C19.7569052,19.1866965 29.3543334,20.4487584 34.019952,17.9573019 C38.1716249,15.7414161 40.2862741,10.6685868 38.3944749,5.94022084 Z M35.4388823,11.4959457 C35.2412606,17.5242161 30.9857636,17.7603271 30.315273,17.8001102 C29.6454292,17.8392464 24.6799819,18.1546002 23.339971,10.6288037 C21.99996,3.10333066 26.9259476,1.76364315 26.9259476,1.76364315 C30.0002426,0.857364924 32.3254511,2.82743654 32.6796176,3.22138617 C33.0347545,3.61565925 35.6358571,5.46735191 35.4388823,11.4959457 Z"></path>
            </g>
          </g>
        </g>
      </g>
    </svg></a>
            <div class="contextual-social-links mobile-only">
              <a class="short-logo" href="/">
                <?xml version="1.0" encoding="UTF-8" standalone="no"?>
                <svg width="68px" height="20px" viewBox="0 0 68 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                  <!-- Generator: Sketch 39.1 (31720) - http://www.bohemiancoding.com/sketch -->
                  <title>logo-golf</title>
                  <desc>Created with Sketch.</desc>
                  <defs></defs>
                  <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g id="Primary-Nav" transform="translate(-166.000000, -14.000000)" fill="#FFFFFF">
                      <g id="logo-golf">
                        <g transform="translate(166.000000, 14.000000)">
                          <path d="M10.610999,10.5644392 C10.610999,10.5644392 12.6376725,10.4855199 13.1108649,11.0369847 C13.5837339,11.5887729 13.5219569,12.3368891 13.5219569,13.4404656 L13.5219569,17.183634 C13.5219569,17.183634 9.94762402,18.6417005 6.63689457,16.3168154 C3.32648857,13.9922538 3.70717717,9.18529202 3.82523269,8.20009449 C3.94361164,7.21489696 4.66261824,1.37745607 11.011094,1.37745607 C15.9768647,1.37745607 16.3439688,5.42983289 16.3439688,5.42983289 L17.0797943,5.42983289 L17.0797943,1.18662661 C17.0797943,1.18662661 9.87420319,-1.72918288 4.39610387,1.58057624 C-1.081672,4.89033536 -1.94816713,14.3072841 4.71210452,17.8929374 C4.71210452,17.8929374 9.64067968,21.0099264 17.4032341,17.6170433 L17.4032341,13.1254352 C17.4032341,13.1254352 17.3052318,11.5489898 17.6603687,11.0369847 C18.0145352,10.5246561 19.0204329,10.6035754 19.0204329,10.6035754 L19.0204329,9.63454985 L10.610999,9.63454985 L10.610999,10.5644392 Z M63.3342683,1.5485557 C63.3342683,1.5485557 64.9896331,1.41659228 66.053103,2.40178981 C67.1172198,3.38666389 67.1964626,5.10639313 67.1964626,5.10639313 L67.9846853,5.10639313 L67.7479274,0.25479664 L53.6284878,0.25479664 L53.6284878,1.25131456 C53.6284878,1.25131456 54.3232365,1.25131456 54.9930802,1.52753212 C55.6626005,1.8031028 55.5691264,3.5761996 55.5691264,3.5761996 L55.5691264,15.9875537 C55.5691264,15.9875537 55.6037345,16.9727513 55.2489211,17.642595 C54.8947545,18.3124388 53.6284878,18.1940598 53.6284878,18.1940598 L53.6284878,18.9819591 L62.3613615,19.0210953 L62.3613615,18.1940598 C62.3613615,18.1940598 60.3738242,18.115464 59.9009552,17.7208674 C59.4284097,17.3272412 59.4504036,15.7507958 59.4504036,15.7507958 L59.4504036,10.3140968 C63.3316808,9.84090442 64.4465777,10.6262162 64.4465777,10.6262162 C65.5501542,11.4927113 65.2257441,12.8689475 65.2257441,12.8689475 L66.2426387,12.8689475 L66.2426387,6.72359196 L65.2257441,6.72359196 C65.2257441,6.72359196 65.3680576,7.71396452 64.8605806,8.38057388 C64.229873,9.20825624 59.4504036,8.97408585 59.4504036,8.97408585 L59.4504036,1.5485557 L63.3342683,1.5485557 Z M50.5574273,16.4571883 C49.1782801,17.8366589 47.0109102,17.720544 47.0109102,17.720544 L43.9252949,17.720544 L43.9252949,3.45782064 C43.9252949,2.9849517 43.9185026,1.88169866 44.5492102,1.52753212 C45.1795943,1.17239526 46.512813,1.25131456 46.512813,1.25131456 L46.512813,0.25479664 L38.4268188,0.25479664 L38.4268188,1.25131456 C38.4268188,1.25131456 39.3534738,1.25131456 39.7872065,1.60580454 C40.2209392,1.96061797 40.0440177,3.49728029 40.0440177,3.49728029 L40.0440177,16.184852 C40.0440177,16.5784782 40.0631006,17.2877816 39.7480703,17.7208674 C39.4327165,18.1546002 38.4268188,18.115464 38.4268188,18.115464 L38.4268188,19.0143031 L52.6856609,19.0143031 L53.0013381,12.8689475 L52.2522516,12.8689475 C52.2522516,12.8689475 51.9372213,15.0777177 50.5574273,16.4571883 Z M38.3944749,5.94022084 C36.5026757,1.21185491 31.3793898,-0.521458798 26.8868114,0.50287494 C26.8868114,0.50287494 19.2846832,2.04988734 19.5169129,10.471612 C19.7569052,19.1866965 29.3543334,20.4487584 34.019952,17.9573019 C38.1716249,15.7414161 40.2862741,10.6685868 38.3944749,5.94022084 Z M35.4388823,11.4959457 C35.2412606,17.5242161 30.9857636,17.7603271 30.315273,17.8001102 C29.6454292,17.8392464 24.6799819,18.1546002 23.339971,10.6288037 C21.99996,3.10333066 26.9259476,1.76364315 26.9259476,1.76364315 C30.0002426,0.857364924 32.3254511,2.82743654 32.6796176,3.22138617 C33.0347545,3.61565925 35.6358571,5.46735191 35.4388823,11.4959457 Z"></path>
                        </g>
                      </g>
                    </g>
                  </g>
                </svg>          </a>
              <span class="icon icon-facebook color-porcelain" >
                  <a
                    itemprop="sameAs"
                    class="display-block"
                    href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.golf.com/tour-news/2017/08/30/tour-pros-rally-houston-social-media%23[object Object]"
                    data-action="undefined-facebook"
                    
                    
                    >
                  <?xml version="1.0" encoding="UTF-8" standalone="no"?>
                  <svg width="36px" height="36px" viewBox="0 0 36 36" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                    <defs></defs>
                    <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                      <g id="icons-/-36px-/-dark-/-facebook" fill="#12ACEA">
                        <path d="M15.7725395,26 L15.7725395,17.9989902 L14,17.9989902 L14,15.2421106 L15.7725395,15.2421106 L15.7725395,13.586973 C15.7725395,11.3380459 16.7728781,10 19.6167446,10 L21.9837431,10 L21.9837431,12.7578894 L20.504369,12.7578894 C19.397277,12.7578894 19.3241211,13.1431457 19.3241211,13.862156 L19.3192441,15.2421106 L22,15.2421106 L21.6862426,17.9989902 L19.3192441,17.9989902 L19.3192441,26 L15.7725395,26 Z" id="icon"></path>
                      </g>
                    </g>
                  </svg>    </a>
              </span>
              <span class="icon icon-twitter color-porcelain" >
                  <a
                    itemprop="sameAs"
                    class="display-block"
                    href="https://twitter.com/intent/tweet?url&#x3D;http://www.golf.com/tour-news/2017/08/30/tour-pros-rally-houston-social-media%23[object Object]&amp;via&#x3D;golf_com&amp;related&#x3D;golf_com"
                    data-action="undefined-twitter"
                    
                    
                    >
                  <?xml version="1.0" encoding="UTF-8" standalone="no"?>
                  <svg width="36px" height="36px" viewBox="0 0 36 36" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                    <defs></defs>
                    <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                      <g id="icons-/-36px-/-dark-/-twitter" fill="#12ACEA">
                        <path d="M24.2329635,14.0552506 C24.8686388,13.6496461 25.3564008,13.0065001 25.5853143,12.2403582 C24.9901391,12.6168569 24.3324529,12.8891377 23.6307448,13.0365449 C23.0707871,12.3980933 22.2704702,12 21.3847508,12 C19.685508,12 18.308505,13.4693774 18.308505,15.2814531 C18.308505,15.5387115 18.3340377,15.7893977 18.3868639,16.028817 C15.8300757,15.8917377 13.5629512,14.5866676 12.0441979,12.5999567 C11.7791865,13.0863065 11.6277514,13.6496461 11.6277514,14.2505417 C11.6277514,15.3884876 12.1709808,16.3931099 12.9968304,16.9827387 C12.4923402,16.9658385 12.0177848,16.8165535 11.6022187,16.5724397 L11.6022187,16.6128124 C11.6022187,18.2033078 12.6622645,19.5299726 14.0718436,19.8304203 C13.8129952,19.9074101 13.5418207,19.945905 13.260081,19.945905 C13.0619827,19.945905 12.8682867,19.9261881 12.6816341,19.8876932 C13.072548,21.1908855 14.2091918,22.1410516 15.5562599,22.1664018 C14.5023772,23.0470894 13.1755591,23.5709952 11.7342842,23.5709952 C11.4860011,23.5709952 11.2403592,23.5569117 11,23.5259281 C12.3620356,24.4563773 13.9793978,25 15.7173798,25 C21.3785878,25 24.4724423,19.9994222 24.4724423,15.6626463 C24.4724423,15.5199336 24.4706815,15.3781598 24.4645184,15.2382638 C25.0658567,14.7753864 25.5888361,14.1970244 26,13.538856 C25.4479662,13.79987 24.8545519,13.9763831 24.2329635,14.0552506 Z" id="icon"></path>
                      </g>
                    </g>
                  </svg>    </a>
              </span>
            </div>
          </div>
          <button class="icon search mobile-only"><span class="icon icon-search color-cerulean" >
        <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><title>Search</title><path d="M12.5 11h-.79l-.28-.27A6.47 6.47 0 0 0 13 6.5 6.5 6.5 0 1 0 6.5 13c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L17.49 16l-4.99-5zm-6 0C4.01 11 2 8.99 2 6.5S4.01 2 6.5 2 11 4.01 11 6.5 8.99 11 6.5 11z" fill="#F0F1F3"/></svg></span>
    </button>
          <button class="icon subscribe mobile-only small-font">
              <div
                id="ad-cm-mobile-83x48_160x48_ATF"
                class="ad ad-container type-160x48-flex type-cm-subscribe  cm-ad"
                data-dimensions="83x48;160x48"
                
                
                
                data-cmpos="globalheader"
                data-cmtyp="tout"
                
              >
              </div>
          </button>
          <div class="search-container mobile-only">
            <form action="/search" method="GET">
              <input name="q" type="text" class="search-field" value="" placeholder="Search Golf.com">
            </form>
            <button class="icon close close-search"><span class="icon icon-close color-cerulean" >
        <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></span>
    </button>
          </div>
          <div class="primary-links desktop-only">
            <ul class="primary-text-links">
                  <li class="heading-list"><a href="/videos" >Videos</a></li>
                  <li class="heading-list"><a href="/photos" >Photos</a></li>
                  <li class="heading-list"><a href="https://www.vividseats.com/pga-golf/?wsUser&#x3D;764&amp;wsVar&#x3D;Golftopnav" target="_blank">Tickets</a></li>
                  <li class="heading-list"><a href="https://shop.golf.com" target="_blank">Shop</a></li>
                  <li class="heading-list cm-ad">  <div
        id="ad-cm-desktop-160x48_ATF"
        class="ad ad-container type-160x48 header-text-ad type-cm-subscribe  cm-ad"
        data-dimensions="160x48"
        
        
        
        data-cmpos="globalheader"
        data-cmtyp="tout"
        
      >
      </div>
    </li>
            </ul>
            <div class="buttons">
              <button class="icon search"><span class="icon icon-search color-cerulean" >
        <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><title>Search</title><path d="M12.5 11h-.79l-.28-.27A6.47 6.47 0 0 0 13 6.5 6.5 6.5 0 1 0 6.5 13c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L17.49 16l-4.99-5zm-6 0C4.01 11 2 8.99 2 6.5S4.01 2 6.5 2 11 4.01 11 6.5 8.99 11 6.5 11z" fill="#F0F1F3"/></svg></span>
    </button>
              <div class="search-container">
                <form action="/search" method="GET">
                  <input name="q" type="text" class="search-field" value="" placeholder="Search Golf.com">
                </form>
                <button class="icon close close-search"><span class="icon icon-close color-porcelain" >
        <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></span>
    </button>
              </div>
            </div>
          </div>
        </section>
      </section>
      <section class="container secondary">
        <section class="subcontainer js-menu-container">
    
          <ul class="submenu ">
          </ul>
        </section>
      </section>
    </nav>
    <div class="nav-placeholder 
       no-utility-ribbon
      ">
    </div>
    <nav class="menu">
      <section class="container">
          <section class="menu menu-section">
            
            <ul>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link" href="/leaderboard" >Leaderboard</a>
                    <button class="icon accordion accordion-arrow"><span class="icon icon-down">
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path fill="#A3A5A9" d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                        <li class="menu-item heading-menu">
                          <a  href="/leaderboard" >THE NORTHERN TRUST</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/news/tournament-schedule" >Schedule</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/statistics/rankings" >World Rankings</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/statistics/driving-distance" >Statistics</a>
                        </li>
                    </aside>
                </li>
                <li class="menu-item heading-menu">
                  <a  href="/videos/episodes/golf-live" >Golf Live</a>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link" href="/instruction" >Instruction</a>
                    <button class="icon accordion accordion-arrow"><span class="icon icon-down">
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path fill="#A3A5A9" d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                        <li class="menu-item heading-menu">
                          <a  href="/instruction" >All Instruction</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/instruction/driving" >Driving</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/instruction/irons" >Irons</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/instruction/pitching" >Pitching</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/instruction/wedge-play" >Wedges</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/instruction/bunkers" >Bunkers</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/instruction/putting" >Putting</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/instruction/basics" >Basics</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/instruction/fitness" >Fitness</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/videos/episodes/fix-finder" >Fix Finder</a>
                        </li>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link" href="/equipment" >Equipment</a>
                    <button class="icon accordion accordion-arrow"><span class="icon icon-down">
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path fill="#A3A5A9" d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                        <li class="menu-item heading-menu">
                          <a  href="/equipment" >All Equipment</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/equipment/2017/05/17/golf-putter-reviews-2017-39-new-putters-tested-and-rated" >ClubTest</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/equipment/golf-balls" >Balls</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/equipment/apparel" >Apparel</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/equipment/pros-bag" >Pros&#x27; Bags</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/equipment/brands" >Brands</a>
                        </li>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link" href="/courses-and-travel" >Courses &amp; Travel</a>
                    <button class="icon accordion accordion-arrow"><span class="icon icon-down">
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path fill="#A3A5A9" d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                        <li class="menu-item heading-menu">
                          <a  href="/courses-and-travel" >All Courses &amp; Travel</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/courses-and-travel/premier-resorts" >Premier Resorts</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/tee-times" >Book Tee Times</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/course-finder" >Course Finder</a>
                        </li>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link" href="/courses" >Course Finder</a>
                    <button class="icon accordion accordion-arrow"><span class="icon icon-down">
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path fill="#A3A5A9" d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                        <li class="menu-item heading-menu">
                          <a  href="/course-finder" >All Courses</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/article-list/top-100-courses-in-the-world-2015" >Top 100 World</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/courses-and-travel/course-rankings/us" >Top 100 U.S.</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/special-features/golf-top-100-courses-you-can-play-2016-2017" >Top 100 Public</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/tee-times" >Book Tee Times</a>
                        </li>
                    </aside>
                </li>
                <li class="menu-item heading-menu">
                  <a  href="https://www.vividseats.com/pga-golf/?wsUser&#x3D;764&amp;wsVar&#x3D;Golfmenubar" target="_blank">Tickets</a>
                </li>
                <li class="menu-item heading-menu">
                  <a  href="https://shop.golf.com" target="_blank">Shop</a>
                </li>
            </ul>
          </section>
          <section class="menu menu-section">
            
            <ul>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link" href="/videos" >Videos</a>
                    <button class="icon accordion accordion-arrow"><span class="icon icon-down">
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path fill="#A3A5A9" d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                        <li class="menu-item heading-menu">
                          <a  href="/videos" >Latest Videos</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/spinning" >Spinning</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/videos/episodes/golf-live" >Golf Live</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/videos/episodes/tour-confidential" >Tour Confidential</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/videos/episodes/fix-finder" >Fix Finder</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/golf-today" >Golf Today</a>
                        </li>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link" href="/photos" >Photos</a>
                    <button class="icon accordion accordion-arrow"><span class="icon icon-down">
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path fill="#A3A5A9" d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                        <li class="menu-item heading-menu">
                          <a  href="/photos" >Latest Galleries</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/most-beautiful-women" >Most Beautiful Women in Golf</a>
                        </li>
                    </aside>
                </li>
            </ul>
          </section>
          <section class="menu menu-section">
            <label class="heading-tiny">Channels</label>
            <ul>
                <li class="menu-item heading-menu">
                  <a  href="/extra-spin" >Extra Spin</a>
                </li>
                <li class="menu-item heading-menu">
                  <a  href="/videos/episodes/fix-finder" >Fix Finder</a>
                </li>
                <li class="menu-item heading-menu">
                  <a  href="/golf-films" >GOLF FILMS</a>
                </li>
                <li class="menu-item heading-menu">
                  <a  href="/videos/episodes/golf-live" >Golf Live</a>
                </li>
                <li class="menu-item heading-menu">
                  <a  href="/the-knockdown" >The Knockdown</a>
                </li>
                <li class="menu-item heading-menu">
                  <a  href="/most-beautiful-women" >Most Beautiful Women in Golf</a>
                </li>
                <li class="menu-item heading-menu">
                  <a  href="/tourconfidential" >Tour Confidential</a>
                </li>
            </ul>
          </section>
          <section class="menu menu-section">
            <label class="heading-tiny">Tools</label>
            <ul>
                <li class="menu-item heading-menu">
                  <a  href="/tee-times" >Book Tee Times</a>
                </li>
                <li class="menu-item heading-menu">
                  <a  href="http://handicaptracker.golf.com/" >Handicap Tracker</a>
                </li>
            </ul>
          </section>
      </section>
    </nav>
    <div class="sidebar-overlay-menu desktop-only hidden"></div>
    
    
      
      <div class="component adhesion-ad mobile-ad">
        <div class="adhesion-ad-container">
            <div
              id="golf-adhesion"
              class="ad ad-container type-banner mobile-ad type-320-flex  "
              data-dimensions="300x50;320x50"
              
              
              
              
              
              
            >
            </div>
        </div>
        <div class="icon icon-dropdown js-close"></div>
      </div>
      
    
        <div class="mobile-ad">
          <div class="ad-wrapper full-column padding-8-tb sticky-parent">
              <div id="sticky-ad-320x50_300x50_ATF" class="sticky-ad sticky-ad-container type-banner mobile-ad type-320-flex ">
              <div
                id="ad-320x50_300x50_ATF"
                class="ad ad-container type-banner mobile-ad type-320-flex  "
                data-dimensions="102x1;300x50;320x50"
                
                
                
                
                
                
              >
              </div>
              </div>
          </div>
        </div>
        <div class="tablet-ad desktop-ad">
          <div class="ad-wrapper full-column padding-16-tb">
              <div id="sticky-ad-728x90_ATF" class="sticky-ad sticky-ad-container type-banner tablet-ad type-728x90 ">
              <div
                id="ad-728x90_ATF"
                class="ad ad-container type-banner tablet-ad type-728x90  "
                data-dimensions="728x90"
                
                
                
                
                
                
              >
              </div>
              </div>
              <div id="sticky-ad-100x1_970x90_970x66_970x250_728x90_ATF" class="sticky-ad sticky-ad-container type-banner desktop-ad type-970x90-flex ">
              <div
                id="ad-100x1_970x90_970x66_970x250_728x90_ATF"
                class="ad ad-container type-banner desktop-ad type-970x90-flex  "
                data-dimensions="101x1;970x90;970x66;970x250;728x90"
                
                
                
                
                
                
              >
              </div>
              </div>
          </div>
        </div>
      </div>
    <div class="container-full-width extra-wide with-sidebar-right ">
    <!-- Headline -->
    <div class="intro article-info ">
      <div class="intro-top clearfix">
          <a class="unskinned display-inline-block category-wrapper" href="/tags/tour-&amp;-news">
            <div class="category heading-list-small">
              Tour &amp; News
            </div>
          </a>
      </div>
      <h1 class="headline heading-content margin-16-bottom">Tour pros rally for Houston on social media</h1>
    </div>
    
    <div class="article content author-container">
      <div class="author-wrapper padding-8-bottom clearfix">
        <!-- Author -->
        <div class="float-left">
          <div class="partial headshot image  float-left margin-8-right">
          
                <div
                  class="component lazy-image  "
                  data-src="https://cdn-s3.si.com/s3fs-public/2017/01/14/favicon-192.png"
                  data-alt="GOLF WIRE">
                  <noscript>
                    <img itemprop="url" src="https://cdn-s3.si.com/s3fs-public/2017/01/14/favicon-192.png" alt="GOLF WIRE">
                  </noscript>
                </div>
          
          </div>
          <div class="byline heading-list style-orange padding-4-top padding-48-left"><a href="/author/golf-com-staff">GOLF WIRE</a></div>
          <div class="timestamp padding-48-left heading-label padding-4-top">Wednesday August 30th, 2017</div>
        </div>
    
    
        <!-- Share -->
        <div class="float-share-container share float-right">
          <div class="cf clear-fix clearfix float-right">
            <div class="heading-list padding-16-right display-inline-block vertical-align-middle">Share</div>
            <div class="component share display-inline-block vertical-align-middle ">
              <div class="social-container display-flex">
                <span class="icon icon-facebook margin-8-right" >
                    <a
                      itemprop="sameAs"
                      class="display-block"
                      href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.golf.com/tour-news/2017/08/30/tour-pros-rally-houston-social-media"
                      data-action="article-facebook"
                      target="_blank"
                      rel="noopener noreferrer"
                      >
                    <?xml version="1.0" encoding="UTF-8" standalone="no"?>
                    <svg width="36px" height="36px" viewBox="0 0 36 36" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                      <defs></defs>
                      <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                        <g id="icons-/-36px-/-dark-/-facebook" fill="#12ACEA">
                          <path d="M15.7725395,26 L15.7725395,17.9989902 L14,17.9989902 L14,15.2421106 L15.7725395,15.2421106 L15.7725395,13.586973 C15.7725395,11.3380459 16.7728781,10 19.6167446,10 L21.9837431,10 L21.9837431,12.7578894 L20.504369,12.7578894 C19.397277,12.7578894 19.3241211,13.1431457 19.3241211,13.862156 L19.3192441,15.2421106 L22,15.2421106 L21.6862426,17.9989902 L19.3192441,17.9989902 L19.3192441,26 L15.7725395,26 Z" id="icon"></path>
                        </g>
                      </g>
                    </svg>    </a>
                </span>
                <span class="icon icon-twitter" >
                    <a
                      itemprop="sameAs"
                      class="display-block"
                      href="https://twitter.com/intent/tweet?url&#x3D;http://www.golf.com/tour-news/2017/08/30/tour-pros-rally-houston-social-media&amp;via&#x3D;golf_com&amp;related&#x3D;golf_com"
                      data-action="article-twitter"
                      target="_blank"
                      rel="noopener noreferrer"
                      >
                    <?xml version="1.0" encoding="UTF-8" standalone="no"?>
                    <svg width="36px" height="36px" viewBox="0 0 36 36" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                      <defs></defs>
                      <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                        <g id="icons-/-36px-/-dark-/-twitter" fill="#12ACEA">
                          <path d="M24.2329635,14.0552506 C24.8686388,13.6496461 25.3564008,13.0065001 25.5853143,12.2403582 C24.9901391,12.6168569 24.3324529,12.8891377 23.6307448,13.0365449 C23.0707871,12.3980933 22.2704702,12 21.3847508,12 C19.685508,12 18.308505,13.4693774 18.308505,15.2814531 C18.308505,15.5387115 18.3340377,15.7893977 18.3868639,16.028817 C15.8300757,15.8917377 13.5629512,14.5866676 12.0441979,12.5999567 C11.7791865,13.0863065 11.6277514,13.6496461 11.6277514,14.2505417 C11.6277514,15.3884876 12.1709808,16.3931099 12.9968304,16.9827387 C12.4923402,16.9658385 12.0177848,16.8165535 11.6022187,16.5724397 L11.6022187,16.6128124 C11.6022187,18.2033078 12.6622645,19.5299726 14.0718436,19.8304203 C13.8129952,19.9074101 13.5418207,19.945905 13.260081,19.945905 C13.0619827,19.945905 12.8682867,19.9261881 12.6816341,19.8876932 C13.072548,21.1908855 14.2091918,22.1410516 15.5562599,22.1664018 C14.5023772,23.0470894 13.1755591,23.5709952 11.7342842,23.5709952 C11.4860011,23.5709952 11.2403592,23.5569117 11,23.5259281 C12.3620356,24.4563773 13.9793978,25 15.7173798,25 C21.3785878,25 24.4724423,19.9994222 24.4724423,15.6626463 C24.4724423,15.5199336 24.4706815,15.3781598 24.4645184,15.2382638 C25.0658567,14.7753864 25.5888361,14.1970244 26,13.538856 C25.4479662,13.79987 24.8545519,13.9763831 24.2329635,14.0552506 Z" id="icon"></path>
                        </g>
                      </g>
                    </svg>    </a>
                </span>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
    <main class="content article">
    
    
      <!-- Lead Image -->
      <div class="article-lead-image">
            <div class="component inline image margin-16-tb ">
                <div
                  class="component lazy-image lead-media marquee_large_2x"
                  data-src="https://cdn-s3.si.com/s3fs-public/styles/marquee_large_2x/public/2017/08/30/harvey.jpg?itok&#x3D;yoLkLR1B"
                  data-alt="People attempt to make their way out of a flooded neighborhood in Houston, Texas.">
                  <noscript>
                    <img itemprop="url" src="https://cdn-s3.si.com/s3fs-public/styles/marquee_large_2x/public/2017/08/30/harvey.jpg?itok&#x3D;yoLkLR1B" alt="People attempt to make their way out of a flooded neighborhood in Houston, Texas.">
                  </noscript>
                </div>
                <div class="credit body-caption padding-24-lr padding-8-top">People attempt to make their way out of a flooded neighborhood in Houston, Texas.</div>
                <div class="credit body-credit padding-24-lr">Scott Olson/Getty</div>
            </div>
    
      </div>
    
      <!-- Article Content -->
      <div class="content body">
              <p>In the wake of Hurricane Harvey's catastrophic devastation in Houston and its surrounding areas, Tour pros are using their sizable social media followings to help rally support, awareness, and in many cases, relief funds for the victims in the southeastern region of the Lone Star state.</p>
              <p><a href="https://www.nytimes.com/2017/08/28/us/hurricane-harvey-texas.html?mcubz=0" target="_blank">The <em>New York Times</em> reports</a> that the powerful and slow-moving storm unleashed record rainfall and is the cause of at least 30 deaths, and <a href="https://www.usatoday.com/story/news/nation/2017/08/28/heartbreak-texas-harvey-drive-30-000-shelters-fema-says/607224001/" target="_blank">according to <em>USA Today</em></a>, tens of thousands of Texans will need shelter in the coming days and weeks.</p>
              <p>Players from Tiger Woods to Michelle Wie have been vocal and frequent in their posts online, sending well-wishes, thoughts and prayers, and both Sergio Garcia and John Peterson have pledged to donate money for every birdie and eagle they make.</p>
              <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
              <blockquote class="twitter-tweet" data-partner="tweetdeck">
              <p dir="ltr" lang="en">As a Texan I ask for your help with relief efforts. I pledge 1k to <a href="https://twitter.com/RedCross">@RedCross</a> &amp; challenge <a href="https://twitter.com/JohnPetersonPGA">@JohnPetersonPGA</a> <a href="https://twitter.com/ColtKnost">@ColtKnost</a> <a href="https://twitter.com/hashtag/StandwTEXAS?src=hash">#StandwTEXAS</a> <a href="https://twitter.com/PGATOUR">@PGATOUR</a></p>
              — Kelly Kraft (@kkraft11) <a href="https://twitter.com/kkraft11/status/902892895941865473">August 30, 2017</a>
              </blockquote>
              <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
              <blockquote class="twitter-tweet" data-lang="en">
              <p dir="ltr" lang="en">Sending prayers to everyone affected by the hurricane in Texas...</p>
              — Paula Creamer (@ThePCreamer) <a href="https://twitter.com/ThePCreamer/status/902561110901088257">August 29, 2017</a>
              </blockquote>
              <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
              <blockquote class="twitter-tweet" data-partner="tweetdeck">
              <p dir="ltr" lang="en">Pick a cause that's important to you and donate what you would spend on your coffee.I chose the <a href="https://twitter.com/RedCross">@RedCross</a> who set up shelters around Houston <a href="https://t.co/7BASjdKc3K">pic.twitter.com/7BASjdKc3K</a></p>
              — Brendan Steele (@Brendan_Steele) <a href="https://twitter.com/Brendan_Steele/status/902899243253358593">August 30, 2017</a>
              </blockquote>
              <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
              <blockquote class="twitter-tweet" data-partner="tweetdeck">
              <p dir="ltr" lang="en">Thoughts are with all the families that are being affected by Hurricane <a href="https://twitter.com/hashtag/Harvey?src=hash">#Harvey</a>. Tragic scenes and it's continuing to rain.. <a href="https://t.co/HmpQeHLrN9">pic.twitter.com/HmpQeHLrN9</a></p>
              — Ian Poulter (@IanJamesPoulter) <a href="https://twitter.com/IanJamesPoulter/status/902504671851548672">August 29, 2017</a>
              </blockquote>
              <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
              <blockquote class="twitter-tweet" data-partner="tweetdeck">
              <p dir="ltr" lang="en">This hurricane things sucks a lot don't get me wrong. But it sure is nice to see that there are still a lot of great people on this planet</p>
              — max homa (@maxhoma23) <a href="https://twitter.com/maxhoma23/status/902680580826873856">August 29, 2017</a>
              </blockquote>
                <div
                  id="ad-728x90_LL_1"
                  class="ad ad-container type-728x90 desktop-ad lazy "
                  data-dimensions="728x90"
                  data-number="1"
                  
                  
                  
                  
                  
                >
                </div>
                <div
                  id="ad-300x250_LL_1"
                  class="ad ad-container type-300x250 mobile-ad tablet-ad lazy "
                  data-dimensions="300x250"
                  data-number="1"
                  
                  
                  
                  
                  
                >
                </div>
              <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
              <blockquote class="twitter-tweet" data-partner="tweetdeck">
              <p dir="ltr" lang="en">My wife <a href="https://twitter.com/TheAngelaAkins">@TheAngelaAkins</a> &amp; I are donating $2k for every birdie &amp; $5k for every eagle I make during the <a href="https://twitter.com/hashtag/FedExCup?src=hash">#FedExCup</a> to help <a href="https://twitter.com/hashtag/Texas?src=hash">#Texas</a>. <a href="https://twitter.com/hashtag/TexasFlood?src=hash">#TexasFlood</a></p>
              — Sergio Garcia (@TheSergioGarcia) <a href="https://twitter.com/TheSergioGarcia/status/902550033345761280">August 29, 2017</a>
              </blockquote>
              <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
              <blockquote class="twitter-tweet" data-lang="en">
              <p dir="ltr" lang="en">Sending all my good thoughts and prayers to everyone in Houston right now <a href="https://twitter.com/hashtag/PrayForHouston?src=hash">#PrayForHouston</a></p>
              — Michelle Wie (@themichellewie) <a href="https://twitter.com/themichellewie/status/902302049647427584">August 28, 2017</a>
              </blockquote>
              <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
              <blockquote class="twitter-tweet" data-partner="tweetdeck">
              <p dir="ltr" lang="en">How to help victims of Harvey.<a href="https://t.co/voXTxj8wH8">https://t.co/voXTxj8wH8</a></p>
              — Rich Beem (@beemerpga) <a href="https://twitter.com/beemerpga/status/902338353588314116">August 29, 2017</a>
              </blockquote>
              <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
              <blockquote class="twitter-tweet" data-partner="tweetdeck">
              <p dir="ltr" lang="en">Thoughts and prayers with Texas and all the people affected by <a href="https://twitter.com/hashtag/HurricaneHarvey?src=hash">#HurricaneHarvey</a></p>
              — Justin Rose (@JustinRose99) <a href="https://twitter.com/JustinRose99/status/902293664696864768">August 28, 2017</a>
              </blockquote>
              <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
              <blockquote class="twitter-tweet" data-partner="tweetdeck">
              <p dir="ltr" lang="en">Heartbreaking images from Houston and throughout TX. Thinking about the brave &amp; resilient people there &amp; my friends at <a href="https://twitter.com/BluejackNation">@BluejackNation</a></p>
              — Tiger Woods (@TigerWoods) <a href="https://twitter.com/TigerWoods/status/902242658940325891">August 28, 2017</a>
              </blockquote>
              <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
              <blockquote class="twitter-tweet" data-lang="en">
              <p dir="ltr" lang="en">I pray <a href="https://twitter.com/StacyLewis_KPMG">@StacyLewis_KPMG</a> and Garrod are ok. Sooooo much rain. Wow <a href="https://t.co/duioWbXbVf">https://t.co/duioWbXbVf</a></p>
              — Brittany Lincicome (@Brittany1golf) <a href="https://twitter.com/Brittany1golf/status/902727729291939840">August 30, 2017</a>
              </blockquote>
              <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
              <blockquote class="twitter-tweet" data-partner="tweetdeck">
              <p dir="ltr" lang="en">Terrible pictures from Houston from Hurricane Harvey. Thinking of my friends <a href="https://twitter.com/HouOpen">@HouOpen</a> and <a href="https://twitter.com/HouGolfAssoc">@HouGolfAssoc</a></p>
              — Jim Herman (@gohermie) <a href="https://twitter.com/gohermie/status/902223382154010624">August 28, 2017</a>
              </blockquote>
              <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
              <blockquote class="twitter-tweet" data-partner="tweetdeck">
              <p dir="ltr" lang="en">Will be donating $50 a birdie and $100 an eagle to hurricane Harvey victims in my home state. I wish I could go down there and help.</p>
              — John Peterson (@JohnPetersonPGA) <a href="https://twitter.com/JohnPetersonPGA/status/902217010045747200">August 28, 2017</a>
              </blockquote>
              <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
              <blockquote class="twitter-tweet" data-partner="tweetdeck">
              <p dir="ltr" lang="en">Also, if I win, I will donate 100k of the winners check to the relief effort. <a href="https://twitter.com/hashtag/ilovetexas?src=hash">#ilovetexas</a></p>
              — John Peterson (@JohnPetersonPGA) <a href="https://twitter.com/JohnPetersonPGA/status/902218700375384064">August 28, 2017</a>
              </blockquote>
              <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
              <blockquote class="twitter-tweet" data-partner="tweetdeck">
              <p dir="ltr" lang="en">Thinking of my friends in <a href="https://twitter.com/hashtag/Houston?src=hash">#Houston</a>, especially those at <a href="https://twitter.com/Norashome">@Norashome</a>. Let us know you're ok and if you need anything. <a href="https://twitter.com/hashtag/DonateLife?src=hash">#DonateLife</a></p>
              — Erik Compton (@ErikCompton3) <a href="https://twitter.com/ErikCompton3/status/902102385262256130">August 28, 2017</a>
              </blockquote>
              <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      </div>
    
        <!-- Recirculation -->
        <div class="recirc-container clearfix padding-8 padding-24-lr">
          <div class="component outbrain clearfix  " data-action="outbrain-component">
            <div class="LAZYBRAIN "
                data-src="http://www.golf.com/tour-news/2017/08/30/tour-pros-rally-houston-social-media"
                data-widget-id="AR_20"
                data-ob-template="golfdotcom"
                
                >
            </div>
          </div>
        </div>
        <div class="zergnet padding-24">
          <h3 class="subtitle">
            More From the Web
          </h3>
          <div id="zergnet-widget-28309"></div>
        
          <script language="javascript" type="text/javascript">
            (function() {
              var zergnet = document.createElement('script');
              zergnet.type = 'text/javascript'; zergnet.async = true;
              zergnet.src = 'http://www.zergnet.com/zerg.js?id=28309';
              var znscr = document.getElementsByTagName('script')[0];
              znscr.parentNode.insertBefore(zergnet, znscr);
            })();
          </script>
        </div></main>


    <!-- Sidebar -->
    <aside class="sidebar sidebar-right is-narrow article">
      <div class="sidebar-item">
          <div
            id="ad-300x250_300x600_RR_LL"
            class="ad ad-container type-300-flex lazy "
            data-dimensions="300x250;300x600"
            data-number="1"
            
            
            
            
            
          >
          </div>
      </div>

        <div class="sidebar-item">
          <!-- Recirculation -->
          <div class="recirc-container clearfix desktop-only">
            <div class="component outbrain clearfix  " data-action="outbrain-component">
              <div class="LAZYBRAIN "
                  data-src="http://www.golf.com/tour-news/2017/08/30/tour-pros-rally-houston-social-media"
                  data-widget-id="SB_2"
                  data-ob-template="golfdotcom"
                  
                  >
              </div>
            </div>
          </div>
        </div>

        <div class="sidebar-item">
            <div class="component newsletter-callout text-align-center right-rail-callout">
            <h5 class="heading-content-tiny">
              <img class="margin-8-right" src="/img/icons/icon_newsletter.svg" />
              Sign Up For Newsletters</h5>
            <p class="standard-summary">
              Receive insider analysis, swing tips, equipment news, special offers and much more.
            </p>
            <p>
              <a href="/static/newsletter/signup?xid=sidebar" class="standard-button">Sign Up Now</a>
            </p>
            </div>
        </div>
        <div class="sidebar-item">
            <div class="component feed"
              
              
              
              
              data-partial="list-item-right"
              
              data-title="More From GOLF.com"
            >
                  <h3 class="subtitle">More From GOLF.com</h3>
                        
                        <article class="partial list-item media  has-image ">
                          <div class="media-body article-info">
                              <a class="unskinned display-inline-block category-name-container" href="/tags/tour-&amp;-news" data-action="feed-list-recirc-pos-1-ticker">
                                <div class="category-small heading-list-small">
                                  Tour &amp; News
                                </div>
                              </a>
                            <h2 class="headline heading-content-smaller margin-8-bottom media-heading">
                                <a href="/tour-news/2017/08/30/tour-pros-rally-houston-social-media" data-action="feed-list-recirc-pos-1-headline">Tour pros rally for Houston on social media</a>
                            </h2>
                              <div class="byline heading-byline">by <a href="/author/golf-com-staff"><strong>GOLF WIRE</strong></a></div>
                          </div>
                        
                              <a class="media-img" href="/tour-news/2017/08/30/tour-pros-rally-houston-social-media" data-action="feed-list-recirc-pos-1-image">
                                <div
                                  class="component lazy-image  app_list_thumbnail_2x"
                                  data-src="https://cdn-s3.si.com/s3fs-public/styles/app_list_thumbnail_2x/public/2017/08/30/harvey.jpg?itok&#x3D;qBkHyiFV"
                                  data-alt="People attempt to make their way out of a flooded neighborhood in Houston, Texas.">
                                  <noscript>
                                    <img itemprop="url" src="https://cdn-s3.si.com/s3fs-public/styles/app_list_thumbnail_2x/public/2017/08/30/harvey.jpg?itok&#x3D;qBkHyiFV" alt="People attempt to make their way out of a flooded neighborhood in Houston, Texas.">
                                  </noscript>
                                </div>
                              </a>
                        </article>
                        
                        <article class="partial list-item media  has-image ">
                          <div class="media-body article-info">
                              <a class="unskinned display-inline-block category-name-container" href="/tags/tour-&amp;-news" data-action="feed-list-recirc-pos-2-ticker">
                                <div class="category-small heading-list-small">
                                  Tour &amp; News
                                </div>
                              </a>
                            <h2 class="headline heading-content-smaller margin-8-bottom media-heading">
                                <a href="/tour-news/video/2017/08/30/round-rich-eisen" data-action="feed-list-recirc-pos-2-headline">A Round With Rich Eisen</a>
                            </h2>
                          </div>
                        
                              <a class="media-img" href="/tour-news/video/2017/08/30/round-rich-eisen" data-action="feed-list-recirc-pos-2-image">
                                <div
                                  class="component lazy-image  app_list_thumbnail_2x"
                                  data-src="https://cdn-s3.si.com/s3fs-public/styles/app_list_thumbnail_2x/public/videos/416418725_5557801855001_5556431728001-vs.jpg?itok&#x3D;44pQ7u2t"
                                  data-alt="">
                                  <noscript>
                                    <img itemprop="url" src="https://cdn-s3.si.com/s3fs-public/styles/app_list_thumbnail_2x/public/videos/416418725_5557801855001_5556431728001-vs.jpg?itok&#x3D;44pQ7u2t" alt="">
                                  </noscript>
                                </div>
                              </a>
                        </article>
                        
                        <article class="partial list-item media  has-image ">
                          <div class="media-body article-info">
                              <a class="unskinned display-inline-block category-name-container" href="/tags/tour-&amp;-news" data-action="feed-list-recirc-pos-3-ticker">
                                <div class="category-small heading-list-small">
                                  Tour &amp; News
                                </div>
                              </a>
                            <h2 class="headline heading-content-smaller margin-8-bottom media-heading">
                                <a href="/tour-news/video/2017/08/30/justin-thomas-has-not-drank-wanamaker-trophyyet" data-action="feed-list-recirc-pos-3-headline">Justin Thomas has not drank from the Wanamaker Trophy...yet</a>
                            </h2>
                          </div>
                        
                              <a class="media-img" href="/tour-news/video/2017/08/30/justin-thomas-has-not-drank-wanamaker-trophyyet" data-action="feed-list-recirc-pos-3-image">
                                <div
                                  class="component lazy-image  app_list_thumbnail_2x"
                                  data-src="https://cdn-s3.si.com/s3fs-public/styles/app_list_thumbnail_2x/public/videos/416418725_5557688398001_5556496148001-vs.jpg?itok&#x3D;t8Vdg4Tc"
                                  data-alt="">
                                  <noscript>
                                    <img itemprop="url" src="https://cdn-s3.si.com/s3fs-public/styles/app_list_thumbnail_2x/public/videos/416418725_5557688398001_5556496148001-vs.jpg?itok&#x3D;t8Vdg4Tc" alt="">
                                  </noscript>
                                </div>
                              </a>
                        </article>
                        
                        <article class="partial list-item media  has-image ">
                          <div class="media-body article-info">
                              <a class="unskinned display-inline-block category-name-container" href="/tags/tour-&amp;-news" data-action="feed-list-recirc-pos-4-ticker">
                                <div class="category-small heading-list-small">
                                  Tour &amp; News
                                </div>
                              </a>
                            <h2 class="headline heading-content-smaller margin-8-bottom media-heading">
                                <a href="/tour-news/video/2017/08/30/form-function-justin-thomas-explains-his-ability-hit-long-drives" data-action="feed-list-recirc-pos-4-headline">Form as function: Justin Thomas explains his ability to hit long drives</a>
                            </h2>
                          </div>
                        
                              <a class="media-img" href="/tour-news/video/2017/08/30/form-function-justin-thomas-explains-his-ability-hit-long-drives" data-action="feed-list-recirc-pos-4-image">
                                <div
                                  class="component lazy-image  app_list_thumbnail_2x"
                                  data-src="https://cdn-s3.si.com/s3fs-public/styles/app_list_thumbnail_2x/public/videos/416418725_5557685024001_5556514691001-vs.jpg?itok&#x3D;QgehjAGl"
                                  data-alt="">
                                  <noscript>
                                    <img itemprop="url" src="https://cdn-s3.si.com/s3fs-public/styles/app_list_thumbnail_2x/public/videos/416418725_5557685024001_5556514691001-vs.jpg?itok&#x3D;QgehjAGl" alt="">
                                  </noscript>
                                </div>
                              </a>
                        </article>
                        
                        <article class="partial list-item media  has-image ">
                          <div class="media-body article-info">
                              <a class="unskinned display-inline-block category-name-container" href="/tags/tour-&amp;-news" data-action="feed-list-recirc-pos-5-ticker">
                                <div class="category-small heading-list-small">
                                  Tour &amp; News
                                </div>
                              </a>
                            <h2 class="headline heading-content-smaller margin-8-bottom media-heading">
                                <a href="/tour-news/video/2017/08/30/tiger-woods-emerging-mentor-confidant-justin-thomas" data-action="feed-list-recirc-pos-5-headline">Tiger Woods emerging as mentor, confidant to Justin Thomas</a>
                            </h2>
                          </div>
                        
                              <a class="media-img" href="/tour-news/video/2017/08/30/tiger-woods-emerging-mentor-confidant-justin-thomas" data-action="feed-list-recirc-pos-5-image">
                                <div
                                  class="component lazy-image  app_list_thumbnail_2x"
                                  data-src="https://cdn-s3.si.com/s3fs-public/styles/app_list_thumbnail_2x/public/videos/416418725_5557663014001_5556509536001-vs.jpg?itok&#x3D;nUz12HBO"
                                  data-alt="">
                                  <noscript>
                                    <img itemprop="url" src="https://cdn-s3.si.com/s3fs-public/styles/app_list_thumbnail_2x/public/videos/416418725_5557663014001_5556509536001-vs.jpg?itok&#x3D;nUz12HBO" alt="">
                                  </noscript>
                                </div>
                              </a>
                        </article>
            </div>
        </div>

        <div class="component native-ad type-480x100 allow-once" data-dimensions="480x100;1x5"> 
            <div
              id="ad-480x100-1x5_LL"
              class="ad ad-container type-nativo type-480x100-flex lazy "
              data-dimensions="480x100;1x5"
              
              
              data-native-key="nTdcM4VH884DFnLHjkBD34qB"
              
              
              
            >
            </div>
        </div>
    </aside>
</div>

      <div class="component yieldmo-ad mobile-ad">
        <div id="ym_1202060203489868453" class="ym"></div>
        <script type="text/javascript">(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m4.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script>
      </div>
      
      <footer class="main">
        <div class="container-full-width footer-container">
          <div class="grid-item app-callout">
            <div class="grid-content">
              <div class="media vertically-center">
                <div class="media-img">
                  <img class="fix-finder-logo" alt="Fix Finder App" src="/img/misc/banners/app_teeTime.png">
                </div>
                <div class="media-body margin-16-left text-align-center app-callout-right">
                  <h4 class="app-callout-header1"><span> NEW </span> Golf Tee Times</h4>
                  <h4 class="app-callout-header">Search faster. Save more</h4>
                  <div class="margin-16-top app-callout-links">
                    <a href="https://itunes.apple.com/us/app/golf-com-book-tee-times/id1172258915?ls=1&mt=8" data-action="tea-time-app-store-download" target="_blank">
                      <img class="margin-8-bottom" style="vertical-align: top; width: 120px;" src="/img/misc/banners/cta-appStore.svg" alt="Download on the App Store">
                    </a>
          
                    <a href="https://play.google.com/store/apps/details?id=com.supremegolf.golfcom" data-action="tea-time-google-play-download" target="_blank">
                      <img style="vertical-align: top; width: 120px;" src="/img/misc/banners/cta-googlePlay.svg" alt="Get it on google play">
                    </a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      
          <div class="grid-item">
            <div class="grid-content app-callout">
                <div
                  id="ad-cm-300x134_ATF"
                  class="ad ad-container type-300x134  cm-ad"
                  data-dimensions="300x134"
                  
                  
                  
                  data-cmpos="globalfooter"
                  data-cmtyp="tout"
                  
                >
                </div>
            </div>
          </div>
          <div class="grid-item newsletter-footer">
            <div class="grid-content">
              <div class="component newsletter-callout text-align-center ">
              <h5 class="heading-content-tiny">
                <img class="margin-8-right" src="/img/icons/icon_newsletter.svg" />
                Sign Up For Newsletters</h5>
              <p class="standard-summary">
                Receive insider analysis, swing tips, equipment news, special offers and much more.
              </p>
              <p>
                <a href="/static/newsletter/signup" class="standard-button">Sign Up Now</a>
              </p>
              </div>
            </div>
          </div>
        </div>
        <div class="footer-bottom">
          <div class="logo-container margin-0-auto">
            <a href="/"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
      <svg width="68px" height="20px" viewBox="0 0 68 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <!-- Generator: Sketch 39.1 (31720) - http://www.bohemiancoding.com/sketch -->
        <title>logo-golf</title>
        <desc>Created with Sketch.</desc>
        <defs></defs>
        <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
          <g id="Primary-Nav" transform="translate(-166.000000, -14.000000)" fill="#FFFFFF">
            <g id="logo-golf">
              <g transform="translate(166.000000, 14.000000)">
                <path d="M10.610999,10.5644392 C10.610999,10.5644392 12.6376725,10.4855199 13.1108649,11.0369847 C13.5837339,11.5887729 13.5219569,12.3368891 13.5219569,13.4404656 L13.5219569,17.183634 C13.5219569,17.183634 9.94762402,18.6417005 6.63689457,16.3168154 C3.32648857,13.9922538 3.70717717,9.18529202 3.82523269,8.20009449 C3.94361164,7.21489696 4.66261824,1.37745607 11.011094,1.37745607 C15.9768647,1.37745607 16.3439688,5.42983289 16.3439688,5.42983289 L17.0797943,5.42983289 L17.0797943,1.18662661 C17.0797943,1.18662661 9.87420319,-1.72918288 4.39610387,1.58057624 C-1.081672,4.89033536 -1.94816713,14.3072841 4.71210452,17.8929374 C4.71210452,17.8929374 9.64067968,21.0099264 17.4032341,17.6170433 L17.4032341,13.1254352 C17.4032341,13.1254352 17.3052318,11.5489898 17.6603687,11.0369847 C18.0145352,10.5246561 19.0204329,10.6035754 19.0204329,10.6035754 L19.0204329,9.63454985 L10.610999,9.63454985 L10.610999,10.5644392 Z M63.3342683,1.5485557 C63.3342683,1.5485557 64.9896331,1.41659228 66.053103,2.40178981 C67.1172198,3.38666389 67.1964626,5.10639313 67.1964626,5.10639313 L67.9846853,5.10639313 L67.7479274,0.25479664 L53.6284878,0.25479664 L53.6284878,1.25131456 C53.6284878,1.25131456 54.3232365,1.25131456 54.9930802,1.52753212 C55.6626005,1.8031028 55.5691264,3.5761996 55.5691264,3.5761996 L55.5691264,15.9875537 C55.5691264,15.9875537 55.6037345,16.9727513 55.2489211,17.642595 C54.8947545,18.3124388 53.6284878,18.1940598 53.6284878,18.1940598 L53.6284878,18.9819591 L62.3613615,19.0210953 L62.3613615,18.1940598 C62.3613615,18.1940598 60.3738242,18.115464 59.9009552,17.7208674 C59.4284097,17.3272412 59.4504036,15.7507958 59.4504036,15.7507958 L59.4504036,10.3140968 C63.3316808,9.84090442 64.4465777,10.6262162 64.4465777,10.6262162 C65.5501542,11.4927113 65.2257441,12.8689475 65.2257441,12.8689475 L66.2426387,12.8689475 L66.2426387,6.72359196 L65.2257441,6.72359196 C65.2257441,6.72359196 65.3680576,7.71396452 64.8605806,8.38057388 C64.229873,9.20825624 59.4504036,8.97408585 59.4504036,8.97408585 L59.4504036,1.5485557 L63.3342683,1.5485557 Z M50.5574273,16.4571883 C49.1782801,17.8366589 47.0109102,17.720544 47.0109102,17.720544 L43.9252949,17.720544 L43.9252949,3.45782064 C43.9252949,2.9849517 43.9185026,1.88169866 44.5492102,1.52753212 C45.1795943,1.17239526 46.512813,1.25131456 46.512813,1.25131456 L46.512813,0.25479664 L38.4268188,0.25479664 L38.4268188,1.25131456 C38.4268188,1.25131456 39.3534738,1.25131456 39.7872065,1.60580454 C40.2209392,1.96061797 40.0440177,3.49728029 40.0440177,3.49728029 L40.0440177,16.184852 C40.0440177,16.5784782 40.0631006,17.2877816 39.7480703,17.7208674 C39.4327165,18.1546002 38.4268188,18.115464 38.4268188,18.115464 L38.4268188,19.0143031 L52.6856609,19.0143031 L53.0013381,12.8689475 L52.2522516,12.8689475 C52.2522516,12.8689475 51.9372213,15.0777177 50.5574273,16.4571883 Z M38.3944749,5.94022084 C36.5026757,1.21185491 31.3793898,-0.521458798 26.8868114,0.50287494 C26.8868114,0.50287494 19.2846832,2.04988734 19.5169129,10.471612 C19.7569052,19.1866965 29.3543334,20.4487584 34.019952,17.9573019 C38.1716249,15.7414161 40.2862741,10.6685868 38.3944749,5.94022084 Z M35.4388823,11.4959457 C35.2412606,17.5242161 30.9857636,17.7603271 30.315273,17.8001102 C29.6454292,17.8392464 24.6799819,18.1546002 23.339971,10.6288037 C21.99996,3.10333066 26.9259476,1.76364315 26.9259476,1.76364315 C30.0002426,0.857364924 32.3254511,2.82743654 32.6796176,3.22138617 C33.0347545,3.61565925 35.6358571,5.46735191 35.4388823,11.4959457 Z"></path>
              </g>
            </g>
          </g>
        </g>
      </svg></a>
          </div>
          <div class="footer-links margin-0-auto padding-16-tb padding-32-lr rule-bottom body-fine-print text-align-center clearfix">
            <a class="body-bold-fine-print margin-12-lr" href="/contact">Contact</a>
            <a target="_blank" class="body-bold-fine-print margin-12-lr desktop-only" href="https://subscription.golf.com/storefront/subscribe-to-golf/link/1024451.html">Subscribe</a>
            <a target="_blank" class="body-bold-fine-print margin-12-lr mobile-only" href="https://subscription.golf.com/storefront/subscribe-to-golf/link/1024451.html">Subscribe</a>
            <a target="_blank" class="body-bold-fine-print margin-12-lr" href="https://www.csptcs.com/CSP/dashboard?MSRSMAG=GF&REF=GOLFMENU">Customer Service</a>
            <br class="mobile-only">
            <a class="body-bold-fine-print margin-12-lr" href="/sitemap">Site Map</a>
            <a target="_blank" class="body-bold-fine-print margin-12-lr" href="http://www.simediakit.com?section=golf">Advertising</a>
            <a target="_blank" class="body-bold-fine-print margin-12-lr" href="https://subscription.timeinc.com/storefront/privacy/golfmag/generic_privacy_new.html?dnp-source=E">Privacy Policy</a>
            <br class="mobile-only">
            <a target="_blank" class="body-bold-fine-print margin-12-lr" href="https://subscription.timeinc.com/storefront/privacy/golfmag/generic_privacy_new.html?dnp-source=E#california">Your California Privacy Rights</a><br class="mobile-only">
            <a target="_blank" class="body-bold-fine-print margin-12-lr" href="https://subscription.timeinc.com/storefront/privacy/golfmag/privacy_terms_service.html">Terms of Use</a>
            <a target="_blank" class="body-bold-fine-print margin-12-lr" href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html">Ad Choices</a>
          </div>
          <div class="text-align-center body-fine-print margin-16-bottom">
            &copy; 2017 Time Inc. All Rights Reserved.
          </div>
          <div class="social-container margin-0-auto display-flex rule-bottom">
            <span class="icon icon-facebook color-aluminum margin-16-right">
              <a href="https://www.facebook.com/SI.Golf" class="display-block"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
            <svg width="36px" height="36px" viewBox="0 0 36 36" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
              <defs></defs>
              <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g id="icons-/-36px-/-dark-/-facebook" fill="#12ACEA">
                  <path d="M15.7725395,26 L15.7725395,17.9989902 L14,17.9989902 L14,15.2421106 L15.7725395,15.2421106 L15.7725395,13.586973 C15.7725395,11.3380459 16.7728781,10 19.6167446,10 L21.9837431,10 L21.9837431,12.7578894 L20.504369,12.7578894 C19.397277,12.7578894 19.3241211,13.1431457 19.3241211,13.862156 L19.3192441,15.2421106 L22,15.2421106 L21.6862426,17.9989902 L19.3192441,17.9989902 L19.3192441,26 L15.7725395,26 Z" id="icon"></path>
                </g>
              </g>
            </svg></a>
            </span>
            <span class="icon icon-twitter color-aluminum margin-16-right">
              <a href="https://twitter.com/golf_com" class="display-block"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
            <svg width="36px" height="36px" viewBox="0 0 36 36" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
              <defs></defs>
              <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g id="icons-/-36px-/-dark-/-twitter" fill="#12ACEA">
                  <path d="M24.2329635,14.0552506 C24.8686388,13.6496461 25.3564008,13.0065001 25.5853143,12.2403582 C24.9901391,12.6168569 24.3324529,12.8891377 23.6307448,13.0365449 C23.0707871,12.3980933 22.2704702,12 21.3847508,12 C19.685508,12 18.308505,13.4693774 18.308505,15.2814531 C18.308505,15.5387115 18.3340377,15.7893977 18.3868639,16.028817 C15.8300757,15.8917377 13.5629512,14.5866676 12.0441979,12.5999567 C11.7791865,13.0863065 11.6277514,13.6496461 11.6277514,14.2505417 C11.6277514,15.3884876 12.1709808,16.3931099 12.9968304,16.9827387 C12.4923402,16.9658385 12.0177848,16.8165535 11.6022187,16.5724397 L11.6022187,16.6128124 C11.6022187,18.2033078 12.6622645,19.5299726 14.0718436,19.8304203 C13.8129952,19.9074101 13.5418207,19.945905 13.260081,19.945905 C13.0619827,19.945905 12.8682867,19.9261881 12.6816341,19.8876932 C13.072548,21.1908855 14.2091918,22.1410516 15.5562599,22.1664018 C14.5023772,23.0470894 13.1755591,23.5709952 11.7342842,23.5709952 C11.4860011,23.5709952 11.2403592,23.5569117 11,23.5259281 C12.3620356,24.4563773 13.9793978,25 15.7173798,25 C21.3785878,25 24.4724423,19.9994222 24.4724423,15.6626463 C24.4724423,15.5199336 24.4706815,15.3781598 24.4645184,15.2382638 C25.0658567,14.7753864 25.5888361,14.1970244 26,13.538856 C25.4479662,13.79987 24.8545519,13.9763831 24.2329635,14.0552506 Z" id="icon"></path>
                </g>
              </g>
            </svg></a>
            </span>
            <span class="icon icon-insta color-aluminum">
              <a href="https://www.instagram.com/golf_com" class="display-block"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="36" height="36" viewBox="0 0 36 36">
              <image x="11" y="11" width="14" height="14" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA4AAAAOCAMAAAAolt3jAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAABBVBMVEUAAACjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpakAAAAvkR0eAAAAVXRSTlMAL6rm6OXz8bGt9f7srJvbs8EkFJH00Us0qOTVjf3g/Oe1hdpbE1zdmL3pYRrFmRKayR9jWhHHoBBqBZThcRtvAiu/35/tCCeQy4MZCgQDhm5ph7Lr/OkqWgAAAAFiS0dEAIgFHUgAAAAJcEhZcwAALiMAAC4jAXilP3YAAAC2SURBVAjXLcfVFoJAAEXRi4xiYGI3FjrYPSYGFrby/7+iuNxP54Cz8cRuIQ7BycHlNk2PRfT6/AEQ8y8YksIREM9/o7F4QkDSylQ6ncr4szkeebmQLZbK5YoiVms8qFpvNFtAq93p9ihofzAcSYA0Go7732WT6Wy+WMxn0wmjIEtttd5st5v1SlsS6GyH/eF4POyxYzqEk3G+XA3jejkbJwGycmP3h6o+7uypyOBeb53+6OKL+wAv2CJ51KiOwwAAAABJRU5ErkJggg=="/>
            </svg>
            </a>
            </span>
          </div>
        </div>
      </footer>
    <div id="adlib-ad-data">
      <div class="settings"
        data-zone="Tour and News/content"
        data-sitename="golf"
        data-site="golf.com"
      ></div>
      <div class="keyvals"
        data-writer="GOLF-WIRE"
        data-article_source="None"
        data-zone="Tour and News/content"
        data-scope="page"
        data-type="article"
        data-ch="article"
        data-section="tour-and-news"
        data-title="Tour-pros-rally-for-Houston-on-social-media"
        data-ptype="article"
        data-ctype="article"
        data-status="1"
        data-nid="13921867"
        data-subcategory=""
        data-tags="hurricane-harvey-tour-pro-social-media-lpga-tour-pro-social-media-tour-pros-hurricane-harvey-golf-news-pray-for-texas-pray-for-houston"
        data-sport="tour-and-news"
        data-sitename="golf"
        data-site="golf.com"
      ></div>
    
      <div class="tgx-config"
        data-realvu="true"
      ></div>
    </div>
    
    <div id="page-keyvals">
      <div class="keyvals"
          data-team_name=""
          data-player_name=""
          data-template_type="article"
          data-page_name="Tour pros rally for Houston on social media"
          data-content_id="13921867"
          data-site_section1="Tour and News"
          data-tag_keywords="hurricane harvey|tour pro social media|lpga tour pro social media|tour pros hurricane harvey|golf news|pray for texas|pray for houston"
          data-author_name="GOLF WIRE"
          data-publish_date="2017-08-30"
          data-publication_source="None"
          data-channel="golf"
          data-login_status="not-authenticated"
      ></div>
    </div>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="GOLF WIRE"
          data-content_modified_date="2017-08-30"
          data-content_published_date="2017-08-30"
          data-content_headline="Tour pros rally for Houston on social media"
          data-content_type="article"
          data-content_cms_tags="hurricane harvey|tour pro social media|lpga tour pro social media|tour pros hurricane harvey|golf news|pray for texas|pray for houston"
          data-content_cms_terms="Tour and News,,hurricane harvey,tour pro social media,lpga tour pro social media,tour pros hurricane harvey,golf news,pray for texas,pray for houston"
          data-content_cms_category="tour and news"
          data-content_cms_sub_category=""
          data-content_featured_image="https://cdn-s3.si.com/s3fs-public/2017/08/30/harvey.jpg"
          data-content_shown_on_platform="own"
          data-time_inc_brand="golf.com"
          data-time_inc_application="dcms"
      ></div>
    </div>
    <div class="overlay-component scorecard-vertical-overlay-container">
      <div class="overlay-popup scorecard-vertical-overlay-popup" data-action="overlay-popup-scorecard-vertical">
        
        <div class="component scorecard-vertical padding-16-tb">
          <div class="tournament-info padding-32-lr">
            <div class="heading-content-mini">
              
            </div>
            <div class="padding-16-bottom">
              <span class="text-left standard-digit">
                  <strong class="smaller"></strong>
                
              </span>
            </div>
          </div>
        
          <div class="player-info padding-32-lr">
            <div class="media vertically-center">
              <div class="media-img">
                <div class="player-pic">
                  <img src="">
                </div>
              </div>
        
              <div class="media-body">
                <div class="player-text">
                  <div class="heading-content-small margin-16-right">
                    <span class="mobile-only">. </span>
                    <span class="desktop-only"> </span>
                  </div>
                    <a class="standard-link" href="/"> View Profile </a>
                  </span>
                </div>
                <div class="media-body margin-8-left unflex">
                  <div class="player-number heading-content-small"></div>
                </div>
              </div>
                <a class="standard-button margin-24-right" href="/leaderboard/">Full Scoreboard</a>
            </div>
          </div>
        
          <table class="holes margin-20-top">
            <tbody>
              <tr class="table-heading border-bottom">
                <th class="padding-8-tb">HOLE</th>
                <th class="padding-8-tb">YARDS</th>
                <th class="padding-8-tb">PAR</th>
                <th class="padding-8-tb">R1</th>
                <th class="padding-8-tb">R2</th>
                <th class="padding-8-tb">R3</th>
                <th class="padding-8-tb">R4</th>
              </tr>
              <tr class="score-out">
                <td class="padding-16-tb standard-digit"><span class="description-text-small">OUT</span></td>
                <td class="padding-16-tb standard-digit"></td>
                <td class="padding-16-tb standard-digit"></td>
              </tr>
            </table>
        
          <table class="holes margin-20-top">
            <tbody>
              <tr class="table-heading border-bottom">
                <th class="padding-8-tb">HOLE</th>
                <th class="padding-8-tb">YARDS</th>
                <th class="padding-8-tb">PAR</th>
                <th class="padding-8-tb">R1</th>
                <th class="padding-8-tb">R2</th>
                <th class="padding-8-tb">R3</th>
                <th class="padding-8-tb">R4</th>
              </tr>
              <tr class="score-out">
                <td class="padding-16-tb standard-digit"><span class="description-text-small">IN</span></td>
                <td class="padding-16-tb standard-digit"></td>
                <td class="padding-16-tb standard-digit"></td>
              </tr>
            </tbody>
          </table>
        </div>
      </div>
    </div>      <div class="ad-wrapper">
          <div
            id="si-oop"
            class="ad ad-container type-oop oop  "
            data-dimensions="1x1"
            
            
            
            
            
            
          >
          </div>
          <div
            id="si-gum-gum"
            class="ad ad-container type-gum-gum desktop-ad tablet-ad  "
            data-dimensions="1x6"
            
            
            
            
            
            
          >
          </div>
      </div>
  </body>
</html>
