<!doctype html>
<html>
<!--
   _____  ____  _      _____
  / ____|/ __ \| |    |  ____|
 | |  __| |  | | |    | |__
 | | |_ | |  | | |    |  __|
 | |__| | |__| | |____| |
  \_____|\____/|______|_|
-->
<head>
    <title>Marc Leishman wins Bay Hill with Callaway | GOLF.com</title>
    
    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//cdn-media.golf.com" />
    <link rel="dns-prefetch" href="//cdn.golf.com" />
    <link rel="dns-prefetch" href="//cdn-jpg.golf.com" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    
    <meta property="article:publisher" content="https://www.facebook.com/SI.Golf">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
    <meta name="keywords" content="marc leishman,marc leishman clubs,callaway,callaway clubs,callaway epic driver">
    <meta name="category" content="Equipment">
    <meta name="news_keywords" content="marc leishman,marc leishman clubs,callaway,callaway clubs,callaway epic driver">
    <meta name="description" content="Australian Marc Leishman captured his second PGA Tour win at the Arnold Palmer Invitational at Bay Hill by shooting a final-round 69, good enough for ">
    <meta charset="utf-8">
      <link rel="canonical" href="http://www.golf.com/equipment/2017/03/19/gear-marc-leishman-wins-bay-hill-callaway">
    <meta name="author" content="Michael Chwasky">
    
    <meta name="si:draft" content="false">
    <meta property="fb:pages" content="14553116366" />
    <meta name="twitter:card" content="summary">
    <meta name="twitter:url" content="http://www.golf.comequipment/2017/03/19/gear-marc-leishman-wins-bay-hill-callaway">
    <meta name="twitter:title" content="GEAR: Marc Leishman wins Bay Hill with Callaway">
    <meta name="twitter:description" content="Australian Marc Leishman captured his second PGA Tour win at the Arnold Palmer Invitational at Bay Hill by shooting a final-round 69, good enough for ">
    <meta property="og:title" content="GEAR: Marc Leishman wins Bay Hill with Callaway">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="GOLF.com">
    <meta property="og:url" content="http://www.golf.com/equipment/2017/03/19/gear-marc-leishman-wins-bay-hill-callaway">
    <meta property="og:description" content="Australian Marc Leishman captured his second PGA Tour win at the Arnold Palmer Invitational at Bay Hill by shooting a final-round 69, good enough for  ">
    
    
    <meta name="twitter:image" content="http://cdn-s3.si.com/styles/inline_gallery_desktop/s3/images/Marc-2.jpg?itok&#x3D;KGNgwArP">
    <meta property="og:image" content="http://cdn-s3.si.com/styles/inline_gallery_desktop/s3/images/Marc-2.jpg?itok&#x3D;KGNgwArP">
      <script type='application/ld+json'>{
        "@context": "http://schema.org",
        "publisher": {
          "@type": "Organization",
          "name": "Golf",
          "logo": {
            "@type": "ImageObject",
            "url": "http://www.golf.com/img/favicons/favicon-114.png",
            "width": 60,
            "height": 60
          }
        },
        "@type": "Article",
        "url": "http://www.golf.com/equipment/2017/03/19/gear-marc-leishman-wins-bay-hill-callaway",
        "name": "GEAR: Marc Leishman wins Bay Hill with Callaway",
        "headline": "GEAR: Marc Leishman wins Bay Hill with Callaway",
        "alternativeHeadline": "Marc Leishman wins Bay Hill with Callaway",
        "keywords": "marc leishman marc leishman clubs callaway callaway clubs callaway epic driver",
        "datePublished": "2017-03-19",
        "dateModified": "2017-03-19",
        "description": "Australian Marc Leishman captured his second PGA Tour win at the Arnold Palmer Invitational at Bay Hill by shooting a final-round 69, good enough for a one-stroke victory over Kevin Kisner and Morgan Hoffman. Here's the Callaway gear he used.\n",
        "articleBody": "<p></p><p>Australian Marc Leishman captured his second PGA Tour win at the Arnold Palmer Invitational at Bay Hill by shooting a final-round 69, good enough for a one-stroke victory over Kevin Kisner and Morgan Hoffman.\r\n\r\n</p><p>Leishman's final round was highlighted by a 51-foot eagle putt on the par-5 16th hole and a great up-and-down for par on the 18th. The 33-year-old made sure to credit his new Callaway GBB Epic driver for helping him this week: see below for a full list of the gear he used to get the job done:\r\n\r\n</p><p><strong>Driver</strong>: Callaway GBB Epic (9°) with MRC Kuro Kage 70X shaft\r\n\r\n</p><p>\r\n\r\n</p><p><strong>Fairway wood</strong>: Callaway GBB Epic (15°, 21°) with Fujikura Motore Speeder Tour Spec 9.2 X shaft\r\n\r\n</p><p>Buy It Now\r\n\r\n</p><p><strong>Irons</strong>: Callaway Apex UT (3), Callaway Apex Pro (4-PW) with Nippon Pro Modus3 Tour 130X shafts\r\n\r\n</p><p><strong>Wedges</strong>: Callaway Mack Daddy Forged (54)°, Titleist Vokey SM6 (58°) with Nippon Modus 3 Tour 120X shafts\r\n\r\n</p><p>Buy It Now\r\n\r\n</p><p><strong>Putter</strong>: Odyssey Versa #1 Wide\r\n\r\n</p><p><strong>Ball</strong>: Callaway Chrome Soft X\r\n\r\n</p><p>Buy It Now\r\n</p>",
        "mainEntityOfPage": "http://www.golf.com/equipment/2017/03/19/gear-marc-leishman-wins-bay-hill-callaway",
        "image": "http://cdn-s3.si.com/images/Marc-2.jpg",
        "author": {
          "@type": "Person",
          "name": "Michael Chwasky",
          "image": null,
          "url": "http://www.golf.com/author/michael-chwasky"
        }
      }</script>    <link rel="stylesheet" type="text/css" href="/vendor/fonts.css?v=7d3eea">
      <link rel="stylesheet" type="text/css" href="/css/style.min.css?v=7d3eea">
    <script async src="/js/main.js?v=7d3eea"></script>
    <script type="text/javascript">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</script>
    <script type="text/javascript">
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('nS9MXqQP5fFFOZ9X23O4vHExpX9MCNDv');
      }}();
    </script>
  </head>
  <body >
    
    <nav class="main
       contextual-social-enabled">
    
      <div class="scoreboard-container desktop-only">
        <div class="component scoreboard">
          <div class="component golf-global-leaderboard leaderboard-row" data-tournament-id="2017/pga/arnold-palmer-invitational-presented-by-mastercard">
            <div class="subcontainer">
              <div class="leaderboard-container">
                <div class="leaderboard-content">
                  <div class="left-content">
                    <a href="/leaderboard">
                      <div class="tournament-name heading-content-mini">
                        <div>Arnold Palmer Invitational presented by Mastercard</div>
                      </div>
                      <div class="see-all">
                          <a href="/leaderboard" class="standard-link">Final Results</a>
                                    </div>
                    </a>
                  </div>
                  <div class="scroll-horizontal-container display-inline-block js-scroll-container hide-scroll-left">
                    <div class="scroll-box js-scroll-box">
                      <div class="game-container js-game-container">
                          <div class="leaderboard-unit js-player-link" data-player-id="949">
                            <div class="board-top">
                              <div class="media vertically-center">
                                <div class="media-img">
                                  <div class="media vertically-center">
                                    <div class="media-img">
                                      <div class="slide-headline digit">1</div>
                                    </div>
                                    <div class="media-body unflex">
                                      <div class="player-info">
                                        <div class="media vertically-center">
                                          <div class="media-img">
                                            <div class="player-photo margin-8-lr"><img src="https://cdn-s3.si.com/s3fs-public/golf/players/949-400x400.png"></div>
                                          </div>
                                          <div>
                                            <div class="heading-content-mini player-name">
                                              M. Leishman
                                            </div>
                                          </div>
                                        </div>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                <div class="media-body margin-8-left unflex">
                                  <div class="player-number heading-content-mini">-11</div>
                                </div>
                              </div>
                            </div>
                            <div class="board-bottom description-text-small">
                              $0
                            </div>
                          </div>
                          <div class="leaderboard-unit js-player-link" data-player-id="841">
                            <div class="board-top">
                              <div class="media vertically-center">
                                <div class="media-img">
                                  <div class="media vertically-center">
                                    <div class="media-img">
                                      <div class="slide-headline digit">2</div>
                                    </div>
                                    <div class="media-body unflex">
                                      <div class="player-info">
                                        <div class="media vertically-center">
                                          <div class="media-img">
                                            <div class="player-photo margin-8-lr"><img src="https://cdn-s3.si.com/s3fs-public/golf/players/841-400x400.png"></div>
                                          </div>
                                          <div>
                                            <div class="heading-content-mini player-name">
                                              C. Hoffman
                                            </div>
                                          </div>
                                        </div>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                <div class="media-body margin-8-left unflex">
                                  <div class="player-number heading-content-mini">-10</div>
                                </div>
                              </div>
                            </div>
                            <div class="board-bottom description-text-small">
                              $0
                            </div>
                          </div>
                          <div class="leaderboard-unit js-player-link" data-player-id="237">
                            <div class="board-top">
                              <div class="media vertically-center">
                                <div class="media-img">
                                  <div class="media vertically-center">
                                    <div class="media-img">
                                      <div class="slide-headline digit">2</div>
                                    </div>
                                    <div class="media-body unflex">
                                      <div class="player-info">
                                        <div class="media vertically-center">
                                          <div class="media-img">
                                            <div class="player-photo margin-8-lr"><img src="https://cdn-s3.si.com/s3fs-public/golf/players/237-400x400.png"></div>
                                          </div>
                                          <div>
                                            <div class="heading-content-mini player-name">
                                              K. Kisner
                                            </div>
                                          </div>
                                        </div>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                <div class="media-body margin-8-left unflex">
                                  <div class="player-number heading-content-mini">-10</div>
                                </div>
                              </div>
                            </div>
                            <div class="board-bottom description-text-small">
                              $0
                            </div>
                          </div>
                          <div class="leaderboard-unit js-player-link" data-player-id="1204">
                            <div class="board-top">
                              <div class="media vertically-center">
                                <div class="media-img">
                                  <div class="media vertically-center">
                                    <div class="media-img">
                                      <div class="slide-headline digit">4</div>
                                    </div>
                                    <div class="media-body unflex">
                                      <div class="player-info">
                                        <div class="media vertically-center">
                                          <div class="media-img">
                                            <div class="player-photo margin-8-lr"><img src="https://cdn-s3.si.com/s3fs-public/golf/players/1204-400x400.png"></div>
                                          </div>
                                          <div>
                                            <div class="heading-content-mini player-name">
                                              T. Hatton
                                            </div>
                                          </div>
                                        </div>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                <div class="media-body margin-8-left unflex">
                                  <div class="player-number heading-content-mini">-9</div>
                                </div>
                              </div>
                            </div>
                            <div class="board-bottom description-text-small">
                              $0
                            </div>
                          </div>
                          <div class="leaderboard-unit js-player-link" data-player-id="3">
                            <div class="board-top">
                              <div class="media vertically-center">
                                <div class="media-img">
                                  <div class="media vertically-center">
                                    <div class="media-img">
                                      <div class="slide-headline digit">4</div>
                                    </div>
                                    <div class="media-body unflex">
                                      <div class="player-info">
                                        <div class="media vertically-center">
                                          <div class="media-img">
                                            <div class="player-photo margin-8-lr"><img src="https://cdn-s3.si.com/s3fs-public/golf/players/3-400x400.png"></div>
                                          </div>
                                          <div>
                                            <div class="heading-content-mini player-name">
                                              R. McIlroy
                                            </div>
                                          </div>
                                        </div>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                <div class="media-body margin-8-left unflex">
                                  <div class="player-number heading-content-mini">-9</div>
                                </div>
                              </div>
                            </div>
                            <div class="board-bottom description-text-small">
                              $0
                            </div>
                          </div>
                          <div class="leaderboard-unit js-player-link" data-player-id="1051">
                            <div class="board-top">
                              <div class="media vertically-center">
                                <div class="media-img">
                                  <div class="media vertically-center">
                                    <div class="media-img">
                                      <div class="slide-headline digit">6</div>
                                    </div>
                                    <div class="media-body unflex">
                                      <div class="player-info">
                                        <div class="media vertically-center">
                                          <div class="media-img">
                                            <div class="player-photo margin-8-lr"><img src="https://cdn-s3.si.com/s3fs-public/golf/players/1051-400x400.png"></div>
                                          </div>
                                          <div>
                                            <div class="heading-content-mini player-name">
                                              A. Hadwin
                                            </div>
                                          </div>
                                        </div>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                <div class="media-body margin-8-left unflex">
                                  <div class="player-number heading-content-mini">-8</div>
                                </div>
                              </div>
                            </div>
                            <div class="board-bottom description-text-small">
                              $0
                            </div>
                          </div>
                          <div class="leaderboard-unit js-player-link" data-player-id="1498">
                            <div class="board-top">
                              <div class="media vertically-center">
                                <div class="media-img">
                                  <div class="media vertically-center">
                                    <div class="media-img">
                                      <div class="slide-headline digit">7</div>
                                    </div>
                                    <div class="media-body unflex">
                                      <div class="player-info">
                                        <div class="media vertically-center">
                                          <div class="media-img">
                                            <div class="player-photo margin-8-lr"><img src="https://cdn-s3.si.com/s3fs-public/golf/players/1498-400x400.png"></div>
                                          </div>
                                          <div>
                                            <div class="heading-content-mini player-name">
                                              L. Glover
                                            </div>
                                          </div>
                                        </div>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                <div class="media-body margin-8-left unflex">
                                  <div class="player-number heading-content-mini">-7</div>
                                </div>
                              </div>
                            </div>
                            <div class="board-bottom description-text-small">
                              $0
                            </div>
                          </div>
                          <div class="leaderboard-unit js-player-link" data-player-id="233">
                            <div class="board-top">
                              <div class="media vertically-center">
                                <div class="media-img">
                                  <div class="media vertically-center">
                                    <div class="media-img">
                                      <div class="slide-headline digit">7</div>
                                    </div>
                                    <div class="media-body unflex">
                                      <div class="player-info">
                                        <div class="media vertically-center">
                                          <div class="media-img">
                                            <div class="player-photo margin-8-lr"><img src="https://cdn-s3.si.com/s3fs-public/golf/players/233-400x400.png"></div>
                                          </div>
                                          <div>
                                            <div class="heading-content-mini player-name">
                                              E. Grillo
                                            </div>
                                          </div>
                                        </div>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                <div class="media-body margin-8-left unflex">
                                  <div class="player-number heading-content-mini">-7</div>
                                </div>
                              </div>
                            </div>
                            <div class="board-bottom description-text-small">
                              $0
                            </div>
                          </div>
                          <div class="leaderboard-unit js-player-link" data-player-id="1070">
                            <div class="board-top">
                              <div class="media vertically-center">
                                <div class="media-img">
                                  <div class="media vertically-center">
                                    <div class="media-img">
                                      <div class="slide-headline digit">7</div>
                                    </div>
                                    <div class="media-body unflex">
                                      <div class="player-info">
                                        <div class="media vertically-center">
                                          <div class="media-img">
                                            <div class="player-photo margin-8-lr"><img src="https://cdn-s3.si.com/s3fs-public/golf/players/1070-400x400.png"></div>
                                          </div>
                                          <div>
                                            <div class="heading-content-mini player-name">
                                              F. Molinari
                                            </div>
                                          </div>
                                        </div>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                <div class="media-body margin-8-left unflex">
                                  <div class="player-number heading-content-mini">-7</div>
                                </div>
                              </div>
                            </div>
                            <div class="board-bottom description-text-small">
                              $0
                            </div>
                          </div>
                          <div class="leaderboard-unit js-player-link" data-player-id="1098">
                            <div class="board-top">
                              <div class="media vertically-center">
                                <div class="media-img">
                                  <div class="media vertically-center">
                                    <div class="media-img">
                                      <div class="slide-headline digit">10</div>
                                    </div>
                                    <div class="media-body unflex">
                                      <div class="player-info">
                                        <div class="media vertically-center">
                                          <div class="media-img">
                                            <div class="player-photo margin-8-lr"><img src="https://cdn-s3.si.com/s3fs-public/golf/players/1098-400x400.png"></div>
                                          </div>
                                          <div>
                                            <div class="heading-content-mini player-name">
                                              T. Fleetwood
                                            </div>
                                          </div>
                                        </div>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                                <div class="media-body margin-8-left unflex">
                                  <div class="player-number heading-content-mini">-6</div>
                                </div>
                              </div>
                            </div>
                            <div class="board-bottom description-text-small">
                              $0
                            </div>
                          </div>
                      </div>
                    </div>
                    <div class="scroll-icon scroll-left"></div>
                    <div class="scroll-icon scroll-right"></div>
                  </div>
                  <div class="content-right">
                    <div
                      id="ad-120x60-head-leaderboard"
                      class="ad ad-container type-120 desktop-ad lazy "
                      data-dimensions="120x60"
                      data-number="1"
                      
                      
                      
                      
                      
                    >
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <section class="container primary">
        <section class="subcontainer">
          <button class="menu float-left" aria-label="Menu">
            <div class="menu-box">
              <div class="menu-inner"></div>
            </div>
          </button>
          <div class="logo">
            <a class="full-logo mobile-only" href="/"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
    <svg width="68px" height="20px" viewBox="0 0 68 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <!-- Generator: Sketch 39.1 (31720) - http://www.bohemiancoding.com/sketch -->
      <title>logo-golf</title>
      <desc>Created with Sketch.</desc>
      <defs></defs>
      <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Primary-Nav" transform="translate(-166.000000, -14.000000)" fill="#FFFFFF">
          <g id="logo-golf">
            <g transform="translate(166.000000, 14.000000)">
              <path d="M10.610999,10.5644392 C10.610999,10.5644392 12.6376725,10.4855199 13.1108649,11.0369847 C13.5837339,11.5887729 13.5219569,12.3368891 13.5219569,13.4404656 L13.5219569,17.183634 C13.5219569,17.183634 9.94762402,18.6417005 6.63689457,16.3168154 C3.32648857,13.9922538 3.70717717,9.18529202 3.82523269,8.20009449 C3.94361164,7.21489696 4.66261824,1.37745607 11.011094,1.37745607 C15.9768647,1.37745607 16.3439688,5.42983289 16.3439688,5.42983289 L17.0797943,5.42983289 L17.0797943,1.18662661 C17.0797943,1.18662661 9.87420319,-1.72918288 4.39610387,1.58057624 C-1.081672,4.89033536 -1.94816713,14.3072841 4.71210452,17.8929374 C4.71210452,17.8929374 9.64067968,21.0099264 17.4032341,17.6170433 L17.4032341,13.1254352 C17.4032341,13.1254352 17.3052318,11.5489898 17.6603687,11.0369847 C18.0145352,10.5246561 19.0204329,10.6035754 19.0204329,10.6035754 L19.0204329,9.63454985 L10.610999,9.63454985 L10.610999,10.5644392 Z M63.3342683,1.5485557 C63.3342683,1.5485557 64.9896331,1.41659228 66.053103,2.40178981 C67.1172198,3.38666389 67.1964626,5.10639313 67.1964626,5.10639313 L67.9846853,5.10639313 L67.7479274,0.25479664 L53.6284878,0.25479664 L53.6284878,1.25131456 C53.6284878,1.25131456 54.3232365,1.25131456 54.9930802,1.52753212 C55.6626005,1.8031028 55.5691264,3.5761996 55.5691264,3.5761996 L55.5691264,15.9875537 C55.5691264,15.9875537 55.6037345,16.9727513 55.2489211,17.642595 C54.8947545,18.3124388 53.6284878,18.1940598 53.6284878,18.1940598 L53.6284878,18.9819591 L62.3613615,19.0210953 L62.3613615,18.1940598 C62.3613615,18.1940598 60.3738242,18.115464 59.9009552,17.7208674 C59.4284097,17.3272412 59.4504036,15.7507958 59.4504036,15.7507958 L59.4504036,10.3140968 C63.3316808,9.84090442 64.4465777,10.6262162 64.4465777,10.6262162 C65.5501542,11.4927113 65.2257441,12.8689475 65.2257441,12.8689475 L66.2426387,12.8689475 L66.2426387,6.72359196 L65.2257441,6.72359196 C65.2257441,6.72359196 65.3680576,7.71396452 64.8605806,8.38057388 C64.229873,9.20825624 59.4504036,8.97408585 59.4504036,8.97408585 L59.4504036,1.5485557 L63.3342683,1.5485557 Z M50.5574273,16.4571883 C49.1782801,17.8366589 47.0109102,17.720544 47.0109102,17.720544 L43.9252949,17.720544 L43.9252949,3.45782064 C43.9252949,2.9849517 43.9185026,1.88169866 44.5492102,1.52753212 C45.1795943,1.17239526 46.512813,1.25131456 46.512813,1.25131456 L46.512813,0.25479664 L38.4268188,0.25479664 L38.4268188,1.25131456 C38.4268188,1.25131456 39.3534738,1.25131456 39.7872065,1.60580454 C40.2209392,1.96061797 40.0440177,3.49728029 40.0440177,3.49728029 L40.0440177,16.184852 C40.0440177,16.5784782 40.0631006,17.2877816 39.7480703,17.7208674 C39.4327165,18.1546002 38.4268188,18.115464 38.4268188,18.115464 L38.4268188,19.0143031 L52.6856609,19.0143031 L53.0013381,12.8689475 L52.2522516,12.8689475 C52.2522516,12.8689475 51.9372213,15.0777177 50.5574273,16.4571883 Z M38.3944749,5.94022084 C36.5026757,1.21185491 31.3793898,-0.521458798 26.8868114,0.50287494 C26.8868114,0.50287494 19.2846832,2.04988734 19.5169129,10.471612 C19.7569052,19.1866965 29.3543334,20.4487584 34.019952,17.9573019 C38.1716249,15.7414161 40.2862741,10.6685868 38.3944749,5.94022084 Z M35.4388823,11.4959457 C35.2412606,17.5242161 30.9857636,17.7603271 30.315273,17.8001102 C29.6454292,17.8392464 24.6799819,18.1546002 23.339971,10.6288037 C21.99996,3.10333066 26.9259476,1.76364315 26.9259476,1.76364315 C30.0002426,0.857364924 32.3254511,2.82743654 32.6796176,3.22138617 C33.0347545,3.61565925 35.6358571,5.46735191 35.4388823,11.4959457 Z"></path>
            </g>
          </g>
        </g>
      </g>
    </svg></a>
            <a class="full-logo desktop-only" href="/"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
    <svg width="68px" height="20px" viewBox="0 0 68 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <!-- Generator: Sketch 39.1 (31720) - http://www.bohemiancoding.com/sketch -->
      <title>logo-golf</title>
      <desc>Created with Sketch.</desc>
      <defs></defs>
      <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Primary-Nav" transform="translate(-166.000000, -14.000000)" fill="#FFFFFF">
          <g id="logo-golf">
            <g transform="translate(166.000000, 14.000000)">
              <path d="M10.610999,10.5644392 C10.610999,10.5644392 12.6376725,10.4855199 13.1108649,11.0369847 C13.5837339,11.5887729 13.5219569,12.3368891 13.5219569,13.4404656 L13.5219569,17.183634 C13.5219569,17.183634 9.94762402,18.6417005 6.63689457,16.3168154 C3.32648857,13.9922538 3.70717717,9.18529202 3.82523269,8.20009449 C3.94361164,7.21489696 4.66261824,1.37745607 11.011094,1.37745607 C15.9768647,1.37745607 16.3439688,5.42983289 16.3439688,5.42983289 L17.0797943,5.42983289 L17.0797943,1.18662661 C17.0797943,1.18662661 9.87420319,-1.72918288 4.39610387,1.58057624 C-1.081672,4.89033536 -1.94816713,14.3072841 4.71210452,17.8929374 C4.71210452,17.8929374 9.64067968,21.0099264 17.4032341,17.6170433 L17.4032341,13.1254352 C17.4032341,13.1254352 17.3052318,11.5489898 17.6603687,11.0369847 C18.0145352,10.5246561 19.0204329,10.6035754 19.0204329,10.6035754 L19.0204329,9.63454985 L10.610999,9.63454985 L10.610999,10.5644392 Z M63.3342683,1.5485557 C63.3342683,1.5485557 64.9896331,1.41659228 66.053103,2.40178981 C67.1172198,3.38666389 67.1964626,5.10639313 67.1964626,5.10639313 L67.9846853,5.10639313 L67.7479274,0.25479664 L53.6284878,0.25479664 L53.6284878,1.25131456 C53.6284878,1.25131456 54.3232365,1.25131456 54.9930802,1.52753212 C55.6626005,1.8031028 55.5691264,3.5761996 55.5691264,3.5761996 L55.5691264,15.9875537 C55.5691264,15.9875537 55.6037345,16.9727513 55.2489211,17.642595 C54.8947545,18.3124388 53.6284878,18.1940598 53.6284878,18.1940598 L53.6284878,18.9819591 L62.3613615,19.0210953 L62.3613615,18.1940598 C62.3613615,18.1940598 60.3738242,18.115464 59.9009552,17.7208674 C59.4284097,17.3272412 59.4504036,15.7507958 59.4504036,15.7507958 L59.4504036,10.3140968 C63.3316808,9.84090442 64.4465777,10.6262162 64.4465777,10.6262162 C65.5501542,11.4927113 65.2257441,12.8689475 65.2257441,12.8689475 L66.2426387,12.8689475 L66.2426387,6.72359196 L65.2257441,6.72359196 C65.2257441,6.72359196 65.3680576,7.71396452 64.8605806,8.38057388 C64.229873,9.20825624 59.4504036,8.97408585 59.4504036,8.97408585 L59.4504036,1.5485557 L63.3342683,1.5485557 Z M50.5574273,16.4571883 C49.1782801,17.8366589 47.0109102,17.720544 47.0109102,17.720544 L43.9252949,17.720544 L43.9252949,3.45782064 C43.9252949,2.9849517 43.9185026,1.88169866 44.5492102,1.52753212 C45.1795943,1.17239526 46.512813,1.25131456 46.512813,1.25131456 L46.512813,0.25479664 L38.4268188,0.25479664 L38.4268188,1.25131456 C38.4268188,1.25131456 39.3534738,1.25131456 39.7872065,1.60580454 C40.2209392,1.96061797 40.0440177,3.49728029 40.0440177,3.49728029 L40.0440177,16.184852 C40.0440177,16.5784782 40.0631006,17.2877816 39.7480703,17.7208674 C39.4327165,18.1546002 38.4268188,18.115464 38.4268188,18.115464 L38.4268188,19.0143031 L52.6856609,19.0143031 L53.0013381,12.8689475 L52.2522516,12.8689475 C52.2522516,12.8689475 51.9372213,15.0777177 50.5574273,16.4571883 Z M38.3944749,5.94022084 C36.5026757,1.21185491 31.3793898,-0.521458798 26.8868114,0.50287494 C26.8868114,0.50287494 19.2846832,2.04988734 19.5169129,10.471612 C19.7569052,19.1866965 29.3543334,20.4487584 34.019952,17.9573019 C38.1716249,15.7414161 40.2862741,10.6685868 38.3944749,5.94022084 Z M35.4388823,11.4959457 C35.2412606,17.5242161 30.9857636,17.7603271 30.315273,17.8001102 C29.6454292,17.8392464 24.6799819,18.1546002 23.339971,10.6288037 C21.99996,3.10333066 26.9259476,1.76364315 26.9259476,1.76364315 C30.0002426,0.857364924 32.3254511,2.82743654 32.6796176,3.22138617 C33.0347545,3.61565925 35.6358571,5.46735191 35.4388823,11.4959457 Z"></path>
            </g>
          </g>
        </g>
      </g>
    </svg></a>
            <div class="contextual-social-links mobile-only">
              <a class="short-logo" href="/">
                <?xml version="1.0" encoding="UTF-8" standalone="no"?>
                <svg width="68px" height="20px" viewBox="0 0 68 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                  <!-- Generator: Sketch 39.1 (31720) - http://www.bohemiancoding.com/sketch -->
                  <title>logo-golf</title>
                  <desc>Created with Sketch.</desc>
                  <defs></defs>
                  <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g id="Primary-Nav" transform="translate(-166.000000, -14.000000)" fill="#FFFFFF">
                      <g id="logo-golf">
                        <g transform="translate(166.000000, 14.000000)">
                          <path d="M10.610999,10.5644392 C10.610999,10.5644392 12.6376725,10.4855199 13.1108649,11.0369847 C13.5837339,11.5887729 13.5219569,12.3368891 13.5219569,13.4404656 L13.5219569,17.183634 C13.5219569,17.183634 9.94762402,18.6417005 6.63689457,16.3168154 C3.32648857,13.9922538 3.70717717,9.18529202 3.82523269,8.20009449 C3.94361164,7.21489696 4.66261824,1.37745607 11.011094,1.37745607 C15.9768647,1.37745607 16.3439688,5.42983289 16.3439688,5.42983289 L17.0797943,5.42983289 L17.0797943,1.18662661 C17.0797943,1.18662661 9.87420319,-1.72918288 4.39610387,1.58057624 C-1.081672,4.89033536 -1.94816713,14.3072841 4.71210452,17.8929374 C4.71210452,17.8929374 9.64067968,21.0099264 17.4032341,17.6170433 L17.4032341,13.1254352 C17.4032341,13.1254352 17.3052318,11.5489898 17.6603687,11.0369847 C18.0145352,10.5246561 19.0204329,10.6035754 19.0204329,10.6035754 L19.0204329,9.63454985 L10.610999,9.63454985 L10.610999,10.5644392 Z M63.3342683,1.5485557 C63.3342683,1.5485557 64.9896331,1.41659228 66.053103,2.40178981 C67.1172198,3.38666389 67.1964626,5.10639313 67.1964626,5.10639313 L67.9846853,5.10639313 L67.7479274,0.25479664 L53.6284878,0.25479664 L53.6284878,1.25131456 C53.6284878,1.25131456 54.3232365,1.25131456 54.9930802,1.52753212 C55.6626005,1.8031028 55.5691264,3.5761996 55.5691264,3.5761996 L55.5691264,15.9875537 C55.5691264,15.9875537 55.6037345,16.9727513 55.2489211,17.642595 C54.8947545,18.3124388 53.6284878,18.1940598 53.6284878,18.1940598 L53.6284878,18.9819591 L62.3613615,19.0210953 L62.3613615,18.1940598 C62.3613615,18.1940598 60.3738242,18.115464 59.9009552,17.7208674 C59.4284097,17.3272412 59.4504036,15.7507958 59.4504036,15.7507958 L59.4504036,10.3140968 C63.3316808,9.84090442 64.4465777,10.6262162 64.4465777,10.6262162 C65.5501542,11.4927113 65.2257441,12.8689475 65.2257441,12.8689475 L66.2426387,12.8689475 L66.2426387,6.72359196 L65.2257441,6.72359196 C65.2257441,6.72359196 65.3680576,7.71396452 64.8605806,8.38057388 C64.229873,9.20825624 59.4504036,8.97408585 59.4504036,8.97408585 L59.4504036,1.5485557 L63.3342683,1.5485557 Z M50.5574273,16.4571883 C49.1782801,17.8366589 47.0109102,17.720544 47.0109102,17.720544 L43.9252949,17.720544 L43.9252949,3.45782064 C43.9252949,2.9849517 43.9185026,1.88169866 44.5492102,1.52753212 C45.1795943,1.17239526 46.512813,1.25131456 46.512813,1.25131456 L46.512813,0.25479664 L38.4268188,0.25479664 L38.4268188,1.25131456 C38.4268188,1.25131456 39.3534738,1.25131456 39.7872065,1.60580454 C40.2209392,1.96061797 40.0440177,3.49728029 40.0440177,3.49728029 L40.0440177,16.184852 C40.0440177,16.5784782 40.0631006,17.2877816 39.7480703,17.7208674 C39.4327165,18.1546002 38.4268188,18.115464 38.4268188,18.115464 L38.4268188,19.0143031 L52.6856609,19.0143031 L53.0013381,12.8689475 L52.2522516,12.8689475 C52.2522516,12.8689475 51.9372213,15.0777177 50.5574273,16.4571883 Z M38.3944749,5.94022084 C36.5026757,1.21185491 31.3793898,-0.521458798 26.8868114,0.50287494 C26.8868114,0.50287494 19.2846832,2.04988734 19.5169129,10.471612 C19.7569052,19.1866965 29.3543334,20.4487584 34.019952,17.9573019 C38.1716249,15.7414161 40.2862741,10.6685868 38.3944749,5.94022084 Z M35.4388823,11.4959457 C35.2412606,17.5242161 30.9857636,17.7603271 30.315273,17.8001102 C29.6454292,17.8392464 24.6799819,18.1546002 23.339971,10.6288037 C21.99996,3.10333066 26.9259476,1.76364315 26.9259476,1.76364315 C30.0002426,0.857364924 32.3254511,2.82743654 32.6796176,3.22138617 C33.0347545,3.61565925 35.6358571,5.46735191 35.4388823,11.4959457 Z"></path>
                        </g>
                      </g>
                    </g>
                  </g>
                </svg>          </a>
              <span class="icon icon-facebook color-porcelain" ><a itemprop="sameAs" href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.golf.com/equipment/2017/03/19/gear-marc-leishman-wins-bay-hill-callaway%23[object Object]" class="display-block" data-action="undefined-facebook"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
              <svg width="36px" height="36px" viewBox="0 0 36 36" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <defs></defs>
                <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                  <g id="icons-/-36px-/-dark-/-facebook" fill="#12ACEA">
                    <path d="M15.7725395,26 L15.7725395,17.9989902 L14,17.9989902 L14,15.2421106 L15.7725395,15.2421106 L15.7725395,13.586973 C15.7725395,11.3380459 16.7728781,10 19.6167446,10 L21.9837431,10 L21.9837431,12.7578894 L20.504369,12.7578894 C19.397277,12.7578894 19.3241211,13.1431457 19.3241211,13.862156 L19.3192441,15.2421106 L22,15.2421106 L21.6862426,17.9989902 L19.3192441,17.9989902 L19.3192441,26 L15.7725395,26 Z" id="icon"></path>
                  </g>
                </g>
              </svg></a></span>
              <span class="icon icon-twitter color-porcelain" ><a itemprop="sameAs" href="https://twitter.com/intent/tweet?url&#x3D;http://www.golf.com/equipment/2017/03/19/gear-marc-leishman-wins-bay-hill-callaway%23[object Object]&amp;via&#x3D;golf_com&amp;related&#x3D;golf_com" class="display-block" data-action="undefined-twitter"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
              <svg width="36px" height="36px" viewBox="0 0 36 36" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <defs></defs>
                <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                  <g id="icons-/-36px-/-dark-/-twitter" fill="#12ACEA">
                    <path d="M24.2329635,14.0552506 C24.8686388,13.6496461 25.3564008,13.0065001 25.5853143,12.2403582 C24.9901391,12.6168569 24.3324529,12.8891377 23.6307448,13.0365449 C23.0707871,12.3980933 22.2704702,12 21.3847508,12 C19.685508,12 18.308505,13.4693774 18.308505,15.2814531 C18.308505,15.5387115 18.3340377,15.7893977 18.3868639,16.028817 C15.8300757,15.8917377 13.5629512,14.5866676 12.0441979,12.5999567 C11.7791865,13.0863065 11.6277514,13.6496461 11.6277514,14.2505417 C11.6277514,15.3884876 12.1709808,16.3931099 12.9968304,16.9827387 C12.4923402,16.9658385 12.0177848,16.8165535 11.6022187,16.5724397 L11.6022187,16.6128124 C11.6022187,18.2033078 12.6622645,19.5299726 14.0718436,19.8304203 C13.8129952,19.9074101 13.5418207,19.945905 13.260081,19.945905 C13.0619827,19.945905 12.8682867,19.9261881 12.6816341,19.8876932 C13.072548,21.1908855 14.2091918,22.1410516 15.5562599,22.1664018 C14.5023772,23.0470894 13.1755591,23.5709952 11.7342842,23.5709952 C11.4860011,23.5709952 11.2403592,23.5569117 11,23.5259281 C12.3620356,24.4563773 13.9793978,25 15.7173798,25 C21.3785878,25 24.4724423,19.9994222 24.4724423,15.6626463 C24.4724423,15.5199336 24.4706815,15.3781598 24.4645184,15.2382638 C25.0658567,14.7753864 25.5888361,14.1970244 26,13.538856 C25.4479662,13.79987 24.8545519,13.9763831 24.2329635,14.0552506 Z" id="icon"></path>
                  </g>
                </g>
              </svg></a></span>
            </div>
          </div>
          <button class="icon search mobile-only"><span class="icon icon-search color-cerulean" ><svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><title>Search</title><path d="M12.5 11h-.79l-.28-.27A6.47 6.47 0 0 0 13 6.5 6.5 6.5 0 1 0 6.5 13c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L17.49 16l-4.99-5zm-6 0C4.01 11 2 8.99 2 6.5S4.01 2 6.5 2 11 4.01 11 6.5 8.99 11 6.5 11z" fill="#F0F1F3"/></svg></span>
    </button>
          <button class="icon subscribe mobile-only small-font">
            <div
              id="ad-cm-mobile-83x48_ATF"
              class="ad ad-container type-83x48 type-cm-subscribe mobile-ad  cm-ad"
              data-dimensions="83x48"
              
              
              
              data-cmpos="globalheader"
              data-cmtyp="tout"
              
            >
            </div>
          </button>
          <button class="icon subscribe tablet-ad float-right" style="margin-top: -12px;">
            <div
              id="ad-cm-tablet-160x48_ATF"
              class="ad ad-container type-160x48 type-cm-subscribe  cm-ad"
              data-dimensions="160x48"
              
              
              
              data-cmpos="globalheader"
              data-cmtyp="tout"
              
            >
            </div>
          </button>
          <div class="search-container mobile-only">
            <form action="/search" method="GET">
              <input name="q" type="text" class="search-field" value="" placeholder="Search Golf.com">
            </form>
            <button class="icon close close-search"><span class="icon icon-close color-cerulean" ><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></span>
    </button>
          </div>
          <div class="primary-links desktop-only">
            <ul class="primary-text-links">
                  <li class="heading-list"><a href="/videos" >Videos</a></li>
                  <li class="heading-list"><a href="/photos" >Photos</a></li>
                  <li class="heading-list cm-ad"><div
      id="ad-cm-desktop-160x48_ATF"
      class="ad ad-container type-160x48 header-text-ad type-cm-subscribe  cm-ad"
      data-dimensions="160x48"
      
      
      
      data-cmpos="globalheader"
      data-cmtyp="tout"
      
    >
    </div>
    </li>
            </ul>
            <div class="buttons">
              <button class="icon search"><span class="icon icon-search color-cerulean" ><svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><title>Search</title><path d="M12.5 11h-.79l-.28-.27A6.47 6.47 0 0 0 13 6.5 6.5 6.5 0 1 0 6.5 13c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L17.49 16l-4.99-5zm-6 0C4.01 11 2 8.99 2 6.5S4.01 2 6.5 2 11 4.01 11 6.5 8.99 11 6.5 11z" fill="#F0F1F3"/></svg></span>
    </button>
              <div class="search-container">
                <form action="/search" method="GET">
                  <input name="q" type="text" class="search-field" value="" placeholder="Search Golf.com">
                </form>
                <button class="icon close close-search"><span class="icon icon-close color-porcelain" ><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></span>
    </button>
              </div>
            </div>
          </div>
        </section>
      </section>
      <section class="container secondary">
        <section class="subcontainer js-menu-container">
            <div class="submenu-mobile ">
                <div class="submenu-head">Equipment</div>
            </div>
    
          <ul class="submenu ">
              <li class="heading-menu secondary-item label desktop-only  ">Equipment</li>
            <li class="heading-menu secondary-item ">
                <a class="menu-link" href="/equipment" >All Equipment</a>
            </li>
            <li class="heading-menu secondary-item club-test">
                <a class="menu-link" href="/equipment/2017/03/07/golf-iron-reviews-2017-29-new-irons-tested-and-rated" >ClubTest</a>
            </li>
            <li class="heading-menu secondary-item ">
                <a class="menu-link" href="/equipment/golf-balls" >Balls</a>
            </li>
            <li class="heading-menu secondary-item ">
                <a class="menu-link" href="/equipment/apparel" >Apparel</a>
            </li>
            <li class="heading-menu secondary-item pro-bag">
                <a class="menu-link" href="/equipment/pros-bag" >Pros&#x27; Bags</a>
            </li>
            <li class="heading-menu secondary-item ">
                <a class="menu-link" href="/equipment/brands" >Brands</a>
            </li>
          </ul>
    
        </section>
      </section>
    </nav>
    <div class="nav-placeholder 
      
      ">
    </div>
    <nav class="menu">
      <section class="container">
          <section class="menu menu-section">
            
            <ul>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link" href="/leaderboard" >Leaderboard</a>
                    <button class="icon accordion accordion-arrow"><span class="icon icon-down">
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path fill="#A3A5A9" d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                        <li class="menu-item heading-menu">
                          <a  href="/leaderboard" >Arnold Palmer Invitational presented by Mastercard</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/news/tournament-schedule" >Schedule</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/statistics/rankings" >World Rankings</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/statistics/driving-distance" >Statistics</a>
                        </li>
                    </aside>
                </li>
                <li class="menu-item heading-menu">
                  <a  href="/masters" >Masters</a>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link" href="/instruction" >Instruction</a>
                    <button class="icon accordion accordion-arrow"><span class="icon icon-down">
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path fill="#A3A5A9" d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                        <li class="menu-item heading-menu">
                          <a  href="/instruction" >All Instruction</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/instruction/driving" >Driving</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/instruction/irons" >Irons</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/instruction/pitching" >Pitching</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/instruction/wedge-play" >Wedges</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/instruction/bunkers" >Bunkers</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/instruction/putting" >Putting</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/instruction/basics" >Basics</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/instruction/fitness" >Fitness</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/videos/episodes/fix-finder" >Fix Finder</a>
                        </li>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link" href="/equipment" >Equipment</a>
                    <button class="icon accordion accordion-arrow"><span class="icon icon-down">
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path fill="#A3A5A9" d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                        <li class="menu-item heading-menu">
                          <a  href="/equipment" >All Equipment</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/equipment/2017/03/07/golf-iron-reviews-2017-29-new-irons-tested-and-rated" >ClubTest</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/equipment/golf-balls" >Balls</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/equipment/apparel" >Apparel</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/equipment/pros-bag" >Pros&#x27; Bags</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/equipment/brands" >Brands</a>
                        </li>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link" href="/courses-and-travel" >Courses &amp; Travel</a>
                    <button class="icon accordion accordion-arrow"><span class="icon icon-down">
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path fill="#A3A5A9" d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                        <li class="menu-item heading-menu">
                          <a  href="/courses-and-travel" >All Courses &amp; Travel</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/courses-and-travel/premier-resorts" >Premier Resorts</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/tee-times" >Book Tee Times</a>
                        </li>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link" href="/courses" >Course Finder</a>
                    <button class="icon accordion accordion-arrow"><span class="icon icon-down">
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path fill="#A3A5A9" d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                        <li class="menu-item heading-menu">
                          <a  href="/course-finder" >All Courses</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/article-list/top-100-courses-in-the-world-2015" >Top 100 World</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/courses-and-travel/course-rankings/us" >Top 100 U.S.</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/special-features/golf-top-100-courses-you-can-play-2016-2017" >Top 100 Public</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/tee-times" >Book Tee Times</a>
                        </li>
                    </aside>
                </li>
            </ul>
          </section>
          <section class="menu menu-section">
            
            <ul>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link" href="/videos" >Videos</a>
                    <button class="icon accordion accordion-arrow"><span class="icon icon-down">
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path fill="#A3A5A9" d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                        <li class="menu-item heading-menu">
                          <a  href="/videos" >Latest Videos</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/spinning" >Spinning</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/videos/episodes/golf-live" >Golf Live</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/videos/episodes/tour-confidential" >Tour Confidential</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/videos/episodes/fix-finder" >Fix Finder</a>
                        </li>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link" href="/photos" >Photos</a>
                    <button class="icon accordion accordion-arrow"><span class="icon icon-down">
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path fill="#A3A5A9" d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                        <li class="menu-item heading-menu">
                          <a  href="/photos" >Latest Galleries</a>
                        </li>
                        <li class="menu-item heading-menu">
                          <a  href="/most-beautiful-women" >Most Beautiful Women in Golf</a>
                        </li>
                    </aside>
                </li>
            </ul>
          </section>
          <section class="menu menu-section">
            <label class="heading-tiny">Channels</label>
            <ul>
                <li class="menu-item heading-menu">
                  <a  href="/extra-spin" >Extra Spin</a>
                </li>
                <li class="menu-item heading-menu">
                  <a  href="/videos/episodes/fix-finder" >Fix Finder</a>
                </li>
                <li class="menu-item heading-menu">
                  <a  href="/golf-films" >GOLF FILMS</a>
                </li>
                <li class="menu-item heading-menu">
                  <a  href="/videos/episodes/golf-live" >Golf Live</a>
                </li>
                <li class="menu-item heading-menu">
                  <a  href="/the-knockdown" >The Knockdown</a>
                </li>
                <li class="menu-item heading-menu">
                  <a  href="/most-beautiful-women" >Most Beautiful Women in Golf</a>
                </li>
                <li class="menu-item heading-menu">
                  <a  href="/tourconfidential" >Tour Confidential</a>
                </li>
            </ul>
          </section>
          <section class="menu menu-section">
            <label class="heading-tiny">Tools</label>
            <ul>
                <li class="menu-item heading-menu">
                  <a  href="/tee-times" >Book Tee Times</a>
                </li>
                <li class="menu-item heading-menu">
                  <a  href="http://handicaptracker.golf.com/" >Handicap Tracker</a>
                </li>
            </ul>
          </section>
      </section>
    </nav>
    <div class="sidebar-overlay-menu desktop-only hidden"></div>
    
    
      <div class="component adhesion-ad mobile-ad">
        <div class="adhesion-ad-container">
          <div
            id="si-adhesion"
            class="ad ad-container mobile-ad type-320-flex  "
            data-dimensions="300x50;320x50"
            data-number="2"
            
            
            
            
            
          >
          </div>
        </div>
        <div class="icon icon-dropdown js-close"></div>
      </div>
    
        <div class="mobile-ad">
          <div class="ad-wrapper full-column padding-4-tb padding-8-top">
            <div
              id="ad-320x50_300x50_ATF"
              class="ad ad-container type-banner mobile-ad type-320-flex  "
              data-dimensions="300x50;320x50"
              
              
              
              
              
              
            >
            </div>
          </div>
        </div>
        <div class="tablet-ad desktop-ad">
          <div class="ad-wrapper full-column padding-16-tb">
            <div
              id="ad-728x90_ATF"
              class="ad ad-container type-banner tablet-ad type-728x90  "
              data-dimensions="728x90"
              
              
              
              
              
              
            >
            </div>
            <div
              id="ad-100x1_970x90_970x66_970x250_728x90_ATF"
              class="ad ad-container type-banner desktop-ad type-970x90-flex  "
              data-dimensions="101x1;970x90;970x66;970x250;728x90"
              
              
              
              
              
              
            >
            </div>
          </div>
        </div>
      </div>
    <div class="container-full-width extra-wide with-sidebar-right ">
    <!-- Headline -->
    <div class="intro article-info ">
      <div class="intro-top clearfix">
          <a class="unskinned display-inline-block category-wrapper" href="/equipment">
            <div class="category heading-list-small">
              Equipment
            </div>
          </a>
      </div>
      <h1 class="headline heading-content margin-16-bottom">GEAR: Marc Leishman wins Bay Hill with Callaway</h1>
    </div>
    
    <div class="article content author-container">
      <div class="author-wrapper padding-8-bottom clearfix">
        <!-- Author -->
        <div class="float-left">
          <div class="partial headshot image  float-left margin-8-right">
          
              <span class="icon icon-emptyHeadshot" ><img src="/img/misc/empty-headshot.png">
              </span>
          
          </div>
          <div class="byline heading-list style-orange padding-4-top padding-48-left"><a href="/author/michael-chwasky">Michael Chwasky</a></div>
          <div class="timestamp padding-48-left heading-label padding-4-top">Sunday March 19th, 2017</div>
        </div>
    
    
        <!-- Share -->
        <div class="float-share-container share float-right">
          <div class="cf clear-fix clearfix float-right">
            <div class="heading-list padding-16-right display-inline-block vertical-align-middle">Share</div>
            <div class="component share display-inline-block vertical-align-middle ">
              <div class="social-container display-flex">
                <span class="icon icon-facebook margin-8-right" ><a itemprop="sameAs" href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.golf.com/equipment/2017/03/19/gear-marc-leishman-wins-bay-hill-callaway" class="display-block" data-action="article-facebook"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
                <svg width="36px" height="36px" viewBox="0 0 36 36" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                  <defs></defs>
                  <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g id="icons-/-36px-/-dark-/-facebook" fill="#12ACEA">
                      <path d="M15.7725395,26 L15.7725395,17.9989902 L14,17.9989902 L14,15.2421106 L15.7725395,15.2421106 L15.7725395,13.586973 C15.7725395,11.3380459 16.7728781,10 19.6167446,10 L21.9837431,10 L21.9837431,12.7578894 L20.504369,12.7578894 C19.397277,12.7578894 19.3241211,13.1431457 19.3241211,13.862156 L19.3192441,15.2421106 L22,15.2421106 L21.6862426,17.9989902 L19.3192441,17.9989902 L19.3192441,26 L15.7725395,26 Z" id="icon"></path>
                    </g>
                  </g>
                </svg></a></span>
                <span class="icon icon-twitter" ><a itemprop="sameAs" href="https://twitter.com/intent/tweet?url&#x3D;http://www.golf.com/equipment/2017/03/19/gear-marc-leishman-wins-bay-hill-callaway&amp;via&#x3D;golf_com&amp;related&#x3D;golf_com" class="display-block" data-action="article-twitter"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
                <svg width="36px" height="36px" viewBox="0 0 36 36" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                  <defs></defs>
                  <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <g id="icons-/-36px-/-dark-/-twitter" fill="#12ACEA">
                      <path d="M24.2329635,14.0552506 C24.8686388,13.6496461 25.3564008,13.0065001 25.5853143,12.2403582 C24.9901391,12.6168569 24.3324529,12.8891377 23.6307448,13.0365449 C23.0707871,12.3980933 22.2704702,12 21.3847508,12 C19.685508,12 18.308505,13.4693774 18.308505,15.2814531 C18.308505,15.5387115 18.3340377,15.7893977 18.3868639,16.028817 C15.8300757,15.8917377 13.5629512,14.5866676 12.0441979,12.5999567 C11.7791865,13.0863065 11.6277514,13.6496461 11.6277514,14.2505417 C11.6277514,15.3884876 12.1709808,16.3931099 12.9968304,16.9827387 C12.4923402,16.9658385 12.0177848,16.8165535 11.6022187,16.5724397 L11.6022187,16.6128124 C11.6022187,18.2033078 12.6622645,19.5299726 14.0718436,19.8304203 C13.8129952,19.9074101 13.5418207,19.945905 13.260081,19.945905 C13.0619827,19.945905 12.8682867,19.9261881 12.6816341,19.8876932 C13.072548,21.1908855 14.2091918,22.1410516 15.5562599,22.1664018 C14.5023772,23.0470894 13.1755591,23.5709952 11.7342842,23.5709952 C11.4860011,23.5709952 11.2403592,23.5569117 11,23.5259281 C12.3620356,24.4563773 13.9793978,25 15.7173798,25 C21.3785878,25 24.4724423,19.9994222 24.4724423,15.6626463 C24.4724423,15.5199336 24.4706815,15.3781598 24.4645184,15.2382638 C25.0658567,14.7753864 25.5888361,14.1970244 26,13.538856 C25.4479662,13.79987 24.8545519,13.9763831 24.2329635,14.0552506 Z" id="icon"></path>
                    </g>
                  </g>
                </svg></a></span>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
    <main class="content article">
    
    
      <!-- Lead Image -->
      <div class="article-lead-image">
            <div class="component video full-width-media lead-video covered auto-play sticky-video jumpstart"  data-brightcove-id="416418725"
            >
              <div class="video-inner-container">
                <div class="video-player-content">
                  <div class="video-ratio">
                        <div class="video__wrapper">
                          <video
                            id="bc-5365142105001"
                            class="video-js"
                            data-stickyplay="desktop"
                            data-account="416418725"
                            data-player="default"
                            data-embed="default"
                            data-video-id="5365142105001"
                            data-viewplay="false"
                            data-disable-plugindev=""
                              data-autoplay="true"
                            controls 
                          ></video>
                        </div>
                  </div>
                </div>
              </div>
                  <div class="video-info padding-16 padding-8-top">
                    <div class="heading-tiny js-heading-tiny">1:03 | Tour &amp; News</div>
                      <div class="headline heading-content-tiny-light js-headline">Marc Leishman wins Arnold Palmer Invitational</div>
                  </div>
            </div>
      </div>
    
      <!-- Article Content -->
      <div class="content body">
              <p></p>
              <p>Australian Marc Leishman captured his second PGA Tour win at the Arnold Palmer Invitational at Bay Hill by shooting a final-round 69, good enough for a <a href="http://www.golf.com/tour-news/2017/03/19/marc-leishmans-late-eagle-lifts-him-victory-arnold-palmer-invitational" target="_blank">one-stroke victory</a> over Kevin Kisner and Morgan Hoffman.
              
              </p>
              <p>Leishman's final round was highlighted by a <a href="http://www.golf.com/tour-news/2017/03/19/watch-monster-putt-led-mark-leishmans-first-tour-victory-2012" target="_blank">51-foot eagle putt</a> on the par-5 16th hole and a great up-and-down for par on the 18th. The 33-year-old made sure to credit his new Callaway GBB Epic driver for helping him this week: see below for a full list of the gear he used to get the job done:
              
              </p>
              <p><strong>Driver</strong>: Callaway GBB Epic (9°) with MRC Kuro Kage 70X shaft
              
              <div></p>
              <div
                class="component gallery full-width-media 
                  gallery-360
                  
                  
                  
                  
                "
                data-ad-refresh="5"
                data-interstitials="false"
                data-key-navigation="true"
                
                
                
                data-title="Callaway GBB Epic driver 360 degree interactive club spin"
                
                
                
                
                data-disable-fullscreen="true"
                
                
                
                
                
                
                
                
                
                
                
                
                
                 data-images=""
                
                 data-crop="si_gallery_slide"
              >
                <div class="gallery360-container">
                  <div class="js-img-container" data-images="http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0001.JPG?itok&#x3D;hUiVcIm_,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0002.JPG?itok&#x3D;TbSUAKP1,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0003.JPG?itok&#x3D;efV6VvLK,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0004.JPG?itok&#x3D;hrvqlMM7,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0005.JPG?itok&#x3D;CZnnHLWw,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0006.JPG?itok&#x3D;gm0kLfWO,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0007.JPG?itok&#x3D;I7tFh9Ls,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0008.JPG?itok&#x3D;oJ3jcPfv,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0009.JPG?itok&#x3D;a9s5hDua,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0010.JPG?itok&#x3D;_CYAS0Zt,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0011.JPG?itok&#x3D;dVd7qR0P,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0012.JPG?itok&#x3D;JrzCPoXE,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0013.JPG?itok&#x3D;Cfr6TTsz,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0014.JPG?itok&#x3D;OxDSazXe,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0015.JPG?itok&#x3D;bvaN3ZYK,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0016.JPG?itok&#x3D;yF-KfOt2,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0017.JPG?itok&#x3D;O8Tgh9DZ,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0018.JPG?itok&#x3D;JQt7d5SS,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0019.JPG?itok&#x3D;7jekDx_-,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0020.JPG?itok&#x3D;pkrssiI3,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0021.JPG?itok&#x3D;QHUuQhF_,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0022.JPG?itok&#x3D;VWosOdnO,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0023.JPG?itok&#x3D;ilFPHHO7,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0024.JPG?itok&#x3D;SvPe4TOC,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0025.JPG?itok&#x3D;LHUaLGO_,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0026.JPG?itok&#x3D;_GjXUYpb,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0027.JPG?itok&#x3D;gZYfyPwn,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0028.JPG?itok&#x3D;nUJZAAWE,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0029.JPG?itok&#x3D;QHbREo9-,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0030.JPG?itok&#x3D;F5YsXQEX,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0031.JPG?itok&#x3D;B-t-EskD,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0032.JPG?itok&#x3D;HYI_QMaP,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0033.JPG?itok&#x3D;p6QQHD8P,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0034.JPG?itok&#x3D;A1z1M827,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0035.JPG?itok&#x3D;nuGZ-YmD,http://cdn-s3.si.com/styles/si_gallery_slide/s3/images/GF86_TK30_0036.JPG?itok&#x3D;-jSixKWB"></div>
                
                  <div class="frame-indicator-2">
                    <div class="frame-track">
                      <div class="frame-thumb" data-value="0" data-value-target=".value2"></div>
                      <span>360°</span>
                    </div>
                  </div>
                </div>
                  <div class="gallery-details margin-16-top">
                    <div class="caption">Click and drag your cursor on the image below to see the driver from every angle</div>
                  </div>
              
              </div>
              <div class="gallery-modal"></div>          <p></div>
              
              </p>
              <p><strong>Fairway wood</strong>: Callaway GBB Epic (15°, 21°) with Fujikura Motore Speeder Tour Spec 9.2 X shaft
              
              </p>
              <p><a class="standard-button" href="http://www.pgatoursuperstore.com/callaway-gbb-epic-fairway/1000000013387.jsp?site_referrer=golf.com">Buy It Now</a>
              
              </p>
              <p><strong>Irons</strong>: Callaway Apex UT (3), Callaway Apex Pro (4-PW) with Nippon Pro Modus3 Tour 130X shafts
              
              </p>
              <p><strong>Wedges</strong>: Callaway Mack Daddy Forged (54)°, Titleist Vokey SM6 (58°) with Nippon Modus 3 Tour 120X shafts
              
              </p>
              <p><a class="standard-button" href="http://www.pgatoursuperstore.com/callaway-mack-daddy-forged-slate-wedge/1000000013394.jsp?site_referrer=golf.com">Buy It Now</a>
              
              </p>
              <p><strong>Putter</strong>: Odyssey Versa #1 Wide
              
              </p>
              <p><strong>Ball</strong>: Callaway Chrome Soft X
              
              </p>
              <p><a class="standard-button" href="http://www.pgatoursuperstore.com/callaway-chrome-soft-x-golf-balls/1000000014135.jsp?site_referrer=golf.com">Buy It Now</a>
              </p>
      </div>
    
        <!-- Recirculation -->
        <div class="recirc-container clearfix padding-8 padding-24-lr">
          <div class="component outbrain clearfix  " data-action="outbrain-component">
            <div class="LAZYBRAIN "
                data-src="http://www.golf.com/equipment/2017/03/19/gear-marc-leishman-wins-bay-hill-callaway"
                data-widget-id="AR_20"
                data-ob-template="golfdotcom"
                
                >
            </div>
          </div>
        </div>
        <div class="zergnet padding-24">
          <h3 class="subtitle">
            More From the Web
          </h3>
          <div id="zergnet-widget-28309"></div>
        
          <script language="javascript" type="text/javascript">
            (function() {
              var zergnet = document.createElement('script');
              zergnet.type = 'text/javascript'; zergnet.async = true;
              zergnet.src = 'http://www.zergnet.com/zerg.js?id=28309';
              var znscr = document.getElementsByTagName('script')[0];
              znscr.parentNode.insertBefore(zergnet, znscr);
            })();
          </script>
        </div></main>


    <!-- Sidebar -->
    <aside class="sidebar sidebar-right is-narrow article">
      <div class="sidebar-item">
        <div
          id="ad-300x250_300x600_RR_LL"
          class="ad ad-container type-300-flex lazy "
          data-dimensions="300x250;300x600"
          data-number="1"
          
          
          
          
          
        >
        </div>
      </div>

        <div class="sidebar-item">
          <!-- Recirculation -->
          <div class="recirc-container clearfix desktop-only">
            <div class="component outbrain clearfix  " data-action="outbrain-component">
              <div class="LAZYBRAIN "
                  data-src="http://www.golf.com/equipment/2017/03/19/gear-marc-leishman-wins-bay-hill-callaway"
                  data-widget-id="SB_2"
                  data-ob-template="golfdotcom"
                  
                  >
              </div>
            </div>
          </div>
        </div>

        <div class="sidebar-item">
            <div class="component newsletter-callout text-align-center right-rail-callout">
            <h5 class="heading-content-tiny">
              <img class="margin-8-right" src="/img/icons/icon_newsletter.svg" />
              Sign Up For Newsletters</h5>
            <p class="standard-summary">
              Receive insider analysis, swing tips, equipment news, special offers and much more.
            </p>
            <p>
              <a href="/static/newsletter/signup?xid=sidebar" class="standard-button">Sign Up Now</a>
            </p>
            </div>
        </div>
        <div class="sidebar-item">
            <div class="component feed"
              
              
              
              
              data-partial="list-item-right"
              
              data-title="More From GOLF.com"
            >
                  <h3 class="subtitle">More From GOLF.com</h3>
                        
                        <article class="partial list-item media  has-image ">
                          <div class="media-body article-info">
                              <a class="unskinned display-inline-block category-name-container" href="/equipment" data-action="feed-list-recirc-pos-1-ticker">
                                <div class="category-small heading-list-small">
                                  Equipment
                                </div>
                              </a>
                            <h2 class="headline heading-content-smaller margin-8-bottom media-heading">
                                <a href="/equipment/2017/03/19/gear-marc-leishman-wins-bay-hill-callaway" data-action="feed-list-recirc-pos-1-headline">GEAR: Marc Leishman wins Bay Hill with Callaway</a>
                            </h2>
                              <div class="byline heading-byline">by <a href="/author/michael-chwasky"><strong>Michael Chwasky</strong></a></div>
                          </div>
                        
                              <a class="media-img" href="/equipment/2017/03/19/gear-marc-leishman-wins-bay-hill-callaway" data-action="feed-list-recirc-pos-1-image">
                                <div
                                  class="component lazy-image  app_list_thumbnail_2x"
                                  data-src="http://cdn-s3.si.com/styles/app_list_thumbnail_2x/s3/images/Marc-2.jpg?itok&#x3D;aD21a4Gx"
                                  data-alt="Marc Leishman and Callaway&#x27;s GBB Epic found a way to defeat Bay Hill.">
                                  <noscript>
                                    <img src="http://cdn-s3.si.com/styles/app_list_thumbnail_2x/s3/images/Marc-2.jpg?itok&#x3D;aD21a4Gx" alt="Marc Leishman and Callaway&#x27;s GBB Epic found a way to defeat Bay Hill.">
                                  </noscript>
                                </div>
                                  <div class="image-flair">
                                    <span class="icon icon-play" ><img src="data:image/svg+xml;base64,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" /></span>
                                  </div>
                              </a>
                        </article>
                        
                        <article class="partial list-item media  has-image ">
                          <div class="media-body article-info">
                              <a class="unskinned display-inline-block category-name-container" href="/equipment" data-action="feed-list-recirc-pos-2-ticker">
                                <div class="category-small heading-list-small">
                                  Equipment
                                </div>
                              </a>
                            <h2 class="headline heading-content-smaller margin-8-bottom media-heading">
                                <a href="/equipment/video/2017/03/18/tune-how-adjust-your-cobra-king-f7-driver" data-action="feed-list-recirc-pos-2-headline">Tune In: How to adjust your Cobra King F7 driver</a>
                            </h2>
                          </div>
                        
                              <a class="media-img" href="/equipment/video/2017/03/18/tune-how-adjust-your-cobra-king-f7-driver" data-action="feed-list-recirc-pos-2-image">
                                <div
                                  class="component lazy-image  app_list_thumbnail_2x"
                                  data-src="http://cdn-s3.si.com/s3fs-public/styles/app_list_thumbnail_2x/public/videos/416418725_5363456590001_5363433776001-vs.jpg?itok&#x3D;gDmTYJKC"
                                  data-alt="">
                                  <noscript>
                                    <img src="http://cdn-s3.si.com/s3fs-public/styles/app_list_thumbnail_2x/public/videos/416418725_5363456590001_5363433776001-vs.jpg?itok&#x3D;gDmTYJKC" alt="">
                                  </noscript>
                                </div>
                              </a>
                        </article>
                        
                        <article class="partial list-item media  has-image ">
                          <div class="media-body article-info">
                              <a class="unskinned display-inline-block category-name-container" href="/equipment" data-action="feed-list-recirc-pos-3-ticker">
                                <div class="category-small heading-list-small">
                                  Equipment
                                </div>
                              </a>
                            <h2 class="headline heading-content-smaller margin-8-bottom media-heading">
                                <a href="/equipment/2017/03/17/tip-scales-change-your-shafts-add-10-yards-instantly" data-action="feed-list-recirc-pos-3-headline">Tip the Scales: Change your shafts to add 10 yards instantly</a>
                            </h2>
                              <div class="byline heading-byline">by <a href="/author/rob-sauerhaft"><strong>Rob Sauerhaft</strong></a></div>
                          </div>
                        
                              <a class="media-img" href="/equipment/2017/03/17/tip-scales-change-your-shafts-add-10-yards-instantly" data-action="feed-list-recirc-pos-3-image">
                                <div
                                  class="component lazy-image  app_list_thumbnail_2x"
                                  data-src="http://cdn-s3.si.com/s3fs-public/styles/app_list_thumbnail_2x/public/2017/03/17/shaft-gear-tip.jpg?itok&#x3D;kn3Cczed"
                                  data-alt="Shaft weight is a critical but overlooked characteristic in irons.">
                                  <noscript>
                                    <img src="http://cdn-s3.si.com/s3fs-public/styles/app_list_thumbnail_2x/public/2017/03/17/shaft-gear-tip.jpg?itok&#x3D;kn3Cczed" alt="Shaft weight is a critical but overlooked characteristic in irons.">
                                  </noscript>
                                </div>
                              </a>
                        </article>
                        
                        <article class="partial list-item media  has-image ">
                          <div class="media-body article-info">
                              <a class="unskinned display-inline-block category-name-container" href="/equipment" data-action="feed-list-recirc-pos-4-ticker">
                                <div class="category-small heading-list-small">
                                  Equipment
                                </div>
                              </a>
                            <h2 class="headline heading-content-smaller margin-8-bottom media-heading">
                                <a href="/equipment/2017/03/17/arnold-palmer-commemorative-shoes-are-now-going-10000-ebay" data-action="feed-list-recirc-pos-4-headline">Arnold Palmer commemorative shoes are now going for $10,000 on eBay</a>
                            </h2>
                              <div class="byline heading-byline">by <a href="/author/golf-com-staff"><strong>GOLF WIRE</strong></a></div>
                          </div>
                        
                              <a class="media-img" href="/equipment/2017/03/17/arnold-palmer-commemorative-shoes-are-now-going-10000-ebay" data-action="feed-list-recirc-pos-4-image">
                                <div
                                  class="component lazy-image  app_list_thumbnail_2x"
                                  data-src="http://cdn-s3.si.com/s3fs-public/styles/app_list_thumbnail_2x/public/2017/03/15/high-tops.jpg?itok&#x3D;PA9ivYp7"
                                  data-alt="A look at the high-tops that Fowler will wear this week at Bay Hill.">
                                  <noscript>
                                    <img src="http://cdn-s3.si.com/s3fs-public/styles/app_list_thumbnail_2x/public/2017/03/15/high-tops.jpg?itok&#x3D;PA9ivYp7" alt="A look at the high-tops that Fowler will wear this week at Bay Hill.">
                                  </noscript>
                                </div>
                              </a>
                        </article>
                        
                        <article class="partial list-item media  has-image ">
                          <div class="media-body article-info">
                              <a class="unskinned display-inline-block category-name-container" href="/equipment" data-action="feed-list-recirc-pos-5-ticker">
                                <div class="category-small heading-list-small">
                                  Equipment
                                </div>
                              </a>
                            <h2 class="headline heading-content-smaller margin-8-bottom media-heading">
                                <a href="/equipment/2017/03/16/ping-g-le-woods-and-irons-first-look" data-action="feed-list-recirc-pos-5-headline">FIRST LOOK: Ping unveils G Le clubs designed for women</a>
                            </h2>
                              <div class="byline heading-byline">by <a href="/author/alana-johnson"><strong>Alana Johnson</strong></a></div>
                          </div>
                        
                              <a class="media-img" href="/equipment/2017/03/16/ping-g-le-woods-and-irons-first-look" data-action="feed-list-recirc-pos-5-image">
                                <div
                                  class="component lazy-image  app_list_thumbnail_2x"
                                  data-src="http://cdn-s3.si.com/s3fs-public/styles/app_list_thumbnail_2x/public/2017/03/16/ping-le-golf-clubs-lead_1300.jpg?itok&#x3D;3i1tFzvv"
                                  data-alt="The full Ping G Le line includes a driver, woods, hybrids, irons and putters.">
                                  <noscript>
                                    <img src="http://cdn-s3.si.com/s3fs-public/styles/app_list_thumbnail_2x/public/2017/03/16/ping-le-golf-clubs-lead_1300.jpg?itok&#x3D;3i1tFzvv" alt="The full Ping G Le line includes a driver, woods, hybrids, irons and putters.">
                                  </noscript>
                                </div>
                              </a>
                        </article>
            </div>
        </div>

        <div class="component native-ad type-480x100 allow-once" data-dimensions="480x100;1x5"> 
          <div
            id="ad-480x100-1x5_LL"
            class="ad ad-container type-nativo type-480x100-flex lazy "
            data-dimensions="480x100;1x5"
            
            
            data-native-key="nTdcM4VH884DFnLHjkBD34qB"
            
            
            
          >
          </div>
        </div>
    </aside>
</div>

      <div class="component yieldmo-ad mobile-ad">
        <div id="ym_1202060203489868453" class="ym"></div>
        <script type="text/javascript">(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m4.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script>
      </div>
      
      <footer class="main">
        <div class="container-full-width footer-container">
          <div class="grid-item app-callout">
            <div class="grid-content">
              <div class="media vertically-center">
                <div class="media-img">
                  <img class="fix-finder-logo" alt="Fix Finder App" src="/img/misc/banners/app_teeTime.png">
                </div>
                <div class="media-body margin-16-left text-align-center app-callout-right">
                  <h4 class="app-callout-header1"><span> NEW </span> Golf Tee Times</h4>
                  <h4 class="app-callout-header">Search faster. Save more</h4>
                  <div class="margin-16-top app-callout-links">
                    <a href="https://itunes.apple.com/us/app/golf-com-book-tee-times/id1172258915?ls=1&mt=8" data-action="tea-time-app-store-download" target="_blank">
                      <img class="margin-8-bottom" style="vertical-align: top; width: 120px;" src="/img/misc/banners/cta-appStore.svg" alt="Download on the App Store">
                    </a>
          
                    <a href="https://play.google.com/store/apps/details?id=com.supremegolf.golfcom" data-action="tea-time-google-play-download" target="_blank">
                      <img style="vertical-align: top; width: 120px;" src="/img/misc/banners/cta-googlePlay.svg" alt="Get it on google play">
                    </a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      
          <div class="grid-item">
            <div class="grid-content app-callout">
              <div
                id="ad-cm-300x134_ATF"
                class="ad ad-container type-300x134  cm-ad"
                data-dimensions="300x134"
                
                
                
                data-cmpos="globalfooter"
                data-cmtyp="tout"
                
              >
              </div>
            </div>
          </div>
          <div class="grid-item newsletter-footer">
            <div class="grid-content">
              <div class="component newsletter-callout text-align-center ">
              <h5 class="heading-content-tiny">
                <img class="margin-8-right" src="/img/icons/icon_newsletter.svg" />
                Sign Up For Newsletters</h5>
              <p class="standard-summary">
                Receive insider analysis, swing tips, equipment news, special offers and much more.
              </p>
              <p>
                <a href="/static/newsletter/signup" class="standard-button">Sign Up Now</a>
              </p>
              </div>
            </div>
          </div>
        </div>
        <div class="footer-bottom">
          <div class="logo-container margin-0-auto">
            <a href="/"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
      <svg width="68px" height="20px" viewBox="0 0 68 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <!-- Generator: Sketch 39.1 (31720) - http://www.bohemiancoding.com/sketch -->
        <title>logo-golf</title>
        <desc>Created with Sketch.</desc>
        <defs></defs>
        <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
          <g id="Primary-Nav" transform="translate(-166.000000, -14.000000)" fill="#FFFFFF">
            <g id="logo-golf">
              <g transform="translate(166.000000, 14.000000)">
                <path d="M10.610999,10.5644392 C10.610999,10.5644392 12.6376725,10.4855199 13.1108649,11.0369847 C13.5837339,11.5887729 13.5219569,12.3368891 13.5219569,13.4404656 L13.5219569,17.183634 C13.5219569,17.183634 9.94762402,18.6417005 6.63689457,16.3168154 C3.32648857,13.9922538 3.70717717,9.18529202 3.82523269,8.20009449 C3.94361164,7.21489696 4.66261824,1.37745607 11.011094,1.37745607 C15.9768647,1.37745607 16.3439688,5.42983289 16.3439688,5.42983289 L17.0797943,5.42983289 L17.0797943,1.18662661 C17.0797943,1.18662661 9.87420319,-1.72918288 4.39610387,1.58057624 C-1.081672,4.89033536 -1.94816713,14.3072841 4.71210452,17.8929374 C4.71210452,17.8929374 9.64067968,21.0099264 17.4032341,17.6170433 L17.4032341,13.1254352 C17.4032341,13.1254352 17.3052318,11.5489898 17.6603687,11.0369847 C18.0145352,10.5246561 19.0204329,10.6035754 19.0204329,10.6035754 L19.0204329,9.63454985 L10.610999,9.63454985 L10.610999,10.5644392 Z M63.3342683,1.5485557 C63.3342683,1.5485557 64.9896331,1.41659228 66.053103,2.40178981 C67.1172198,3.38666389 67.1964626,5.10639313 67.1964626,5.10639313 L67.9846853,5.10639313 L67.7479274,0.25479664 L53.6284878,0.25479664 L53.6284878,1.25131456 C53.6284878,1.25131456 54.3232365,1.25131456 54.9930802,1.52753212 C55.6626005,1.8031028 55.5691264,3.5761996 55.5691264,3.5761996 L55.5691264,15.9875537 C55.5691264,15.9875537 55.6037345,16.9727513 55.2489211,17.642595 C54.8947545,18.3124388 53.6284878,18.1940598 53.6284878,18.1940598 L53.6284878,18.9819591 L62.3613615,19.0210953 L62.3613615,18.1940598 C62.3613615,18.1940598 60.3738242,18.115464 59.9009552,17.7208674 C59.4284097,17.3272412 59.4504036,15.7507958 59.4504036,15.7507958 L59.4504036,10.3140968 C63.3316808,9.84090442 64.4465777,10.6262162 64.4465777,10.6262162 C65.5501542,11.4927113 65.2257441,12.8689475 65.2257441,12.8689475 L66.2426387,12.8689475 L66.2426387,6.72359196 L65.2257441,6.72359196 C65.2257441,6.72359196 65.3680576,7.71396452 64.8605806,8.38057388 C64.229873,9.20825624 59.4504036,8.97408585 59.4504036,8.97408585 L59.4504036,1.5485557 L63.3342683,1.5485557 Z M50.5574273,16.4571883 C49.1782801,17.8366589 47.0109102,17.720544 47.0109102,17.720544 L43.9252949,17.720544 L43.9252949,3.45782064 C43.9252949,2.9849517 43.9185026,1.88169866 44.5492102,1.52753212 C45.1795943,1.17239526 46.512813,1.25131456 46.512813,1.25131456 L46.512813,0.25479664 L38.4268188,0.25479664 L38.4268188,1.25131456 C38.4268188,1.25131456 39.3534738,1.25131456 39.7872065,1.60580454 C40.2209392,1.96061797 40.0440177,3.49728029 40.0440177,3.49728029 L40.0440177,16.184852 C40.0440177,16.5784782 40.0631006,17.2877816 39.7480703,17.7208674 C39.4327165,18.1546002 38.4268188,18.115464 38.4268188,18.115464 L38.4268188,19.0143031 L52.6856609,19.0143031 L53.0013381,12.8689475 L52.2522516,12.8689475 C52.2522516,12.8689475 51.9372213,15.0777177 50.5574273,16.4571883 Z M38.3944749,5.94022084 C36.5026757,1.21185491 31.3793898,-0.521458798 26.8868114,0.50287494 C26.8868114,0.50287494 19.2846832,2.04988734 19.5169129,10.471612 C19.7569052,19.1866965 29.3543334,20.4487584 34.019952,17.9573019 C38.1716249,15.7414161 40.2862741,10.6685868 38.3944749,5.94022084 Z M35.4388823,11.4959457 C35.2412606,17.5242161 30.9857636,17.7603271 30.315273,17.8001102 C29.6454292,17.8392464 24.6799819,18.1546002 23.339971,10.6288037 C21.99996,3.10333066 26.9259476,1.76364315 26.9259476,1.76364315 C30.0002426,0.857364924 32.3254511,2.82743654 32.6796176,3.22138617 C33.0347545,3.61565925 35.6358571,5.46735191 35.4388823,11.4959457 Z"></path>
              </g>
            </g>
          </g>
        </g>
      </svg></a>
          </div>
          <div class="footer-links margin-0-auto padding-16-tb padding-32-lr rule-bottom body-fine-print text-align-center clearfix">
            <a class="body-bold-fine-print margin-12-lr" href="/contact">Contact</a>
            <a target="_blank" class="body-bold-fine-print margin-12-lr desktop-only" href="https://subscription.golf.com/storefront/subscribe-to-golf/link/1024451.html">Subscribe</a>
            <a target="_blank" class="body-bold-fine-print margin-12-lr mobile-only" href="https://subscription.golf.com/storefront/subscribe-to-golf/link/1024451.html">Subscribe</a>
            <a target="_blank" class="body-bold-fine-print margin-12-lr" href="https://www.csptcs.com/CSP/dashboard?MSRSMAG=GF&REF=GOLFMENU">Customer Service</a>
            <br class="mobile-only">
            <a class="body-bold-fine-print margin-12-lr" href="/sitemap">Site Map</a>
            <a target="_blank" class="body-bold-fine-print margin-12-lr" href="http://www.simediakit.com?section=golf">Advertising</a>
            <a target="_blank" class="body-bold-fine-print margin-12-lr" href="https://subscription.timeinc.com/storefront/privacy/golfmag/generic_privacy_new.html?dnp-source=E">Privacy Policy</a>
            <br class="mobile-only">
            <a target="_blank" class="body-bold-fine-print margin-12-lr" href="https://subscription.timeinc.com/storefront/privacy/golfmag/generic_privacy_new.html?dnp-source=E#california">Your California Privacy Rights</a><br class="mobile-only">
            <a target="_blank" class="body-bold-fine-print margin-12-lr" href="https://subscription.timeinc.com/storefront/privacy/golfmag/privacy_terms_service.html">Terms of Use</a>
            <a target="_blank" class="body-bold-fine-print margin-12-lr" href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html">Ad Choices</a>
          </div>
          <div class="text-align-center body-fine-print margin-16-bottom">
            &copy; 2017 Time Inc. All Rights Reserved.
          </div>
          <div class="social-container margin-0-auto display-flex rule-bottom">
            <span class="icon icon-facebook color-aluminum margin-16-right">
              <a href="https://www.facebook.com/SI.Golf" class="display-block"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
            <svg width="36px" height="36px" viewBox="0 0 36 36" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
              <defs></defs>
              <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g id="icons-/-36px-/-dark-/-facebook" fill="#12ACEA">
                  <path d="M15.7725395,26 L15.7725395,17.9989902 L14,17.9989902 L14,15.2421106 L15.7725395,15.2421106 L15.7725395,13.586973 C15.7725395,11.3380459 16.7728781,10 19.6167446,10 L21.9837431,10 L21.9837431,12.7578894 L20.504369,12.7578894 C19.397277,12.7578894 19.3241211,13.1431457 19.3241211,13.862156 L19.3192441,15.2421106 L22,15.2421106 L21.6862426,17.9989902 L19.3192441,17.9989902 L19.3192441,26 L15.7725395,26 Z" id="icon"></path>
                </g>
              </g>
            </svg></a>
            </span>
            <span class="icon icon-twitter color-aluminum margin-16-right">
              <a href="https://twitter.com/golf_com" class="display-block"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
            <svg width="36px" height="36px" viewBox="0 0 36 36" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
              <defs></defs>
              <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g id="icons-/-36px-/-dark-/-twitter" fill="#12ACEA">
                  <path d="M24.2329635,14.0552506 C24.8686388,13.6496461 25.3564008,13.0065001 25.5853143,12.2403582 C24.9901391,12.6168569 24.3324529,12.8891377 23.6307448,13.0365449 C23.0707871,12.3980933 22.2704702,12 21.3847508,12 C19.685508,12 18.308505,13.4693774 18.308505,15.2814531 C18.308505,15.5387115 18.3340377,15.7893977 18.3868639,16.028817 C15.8300757,15.8917377 13.5629512,14.5866676 12.0441979,12.5999567 C11.7791865,13.0863065 11.6277514,13.6496461 11.6277514,14.2505417 C11.6277514,15.3884876 12.1709808,16.3931099 12.9968304,16.9827387 C12.4923402,16.9658385 12.0177848,16.8165535 11.6022187,16.5724397 L11.6022187,16.6128124 C11.6022187,18.2033078 12.6622645,19.5299726 14.0718436,19.8304203 C13.8129952,19.9074101 13.5418207,19.945905 13.260081,19.945905 C13.0619827,19.945905 12.8682867,19.9261881 12.6816341,19.8876932 C13.072548,21.1908855 14.2091918,22.1410516 15.5562599,22.1664018 C14.5023772,23.0470894 13.1755591,23.5709952 11.7342842,23.5709952 C11.4860011,23.5709952 11.2403592,23.5569117 11,23.5259281 C12.3620356,24.4563773 13.9793978,25 15.7173798,25 C21.3785878,25 24.4724423,19.9994222 24.4724423,15.6626463 C24.4724423,15.5199336 24.4706815,15.3781598 24.4645184,15.2382638 C25.0658567,14.7753864 25.5888361,14.1970244 26,13.538856 C25.4479662,13.79987 24.8545519,13.9763831 24.2329635,14.0552506 Z" id="icon"></path>
                </g>
              </g>
            </svg></a>
            </span>
            <span class="icon icon-insta color-aluminum">
              <a href="https://www.instagram.com/si_golf" class="display-block"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="36" height="36" viewBox="0 0 36 36">
              <image x="11" y="11" width="14" height="14" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA4AAAAOCAMAAAAolt3jAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAABBVBMVEUAAACjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpamjpakAAAAvkR0eAAAAVXRSTlMAL6rm6OXz8bGt9f7srJvbs8EkFJH00Us0qOTVjf3g/Oe1hdpbE1zdmL3pYRrFmRKayR9jWhHHoBBqBZThcRtvAiu/35/tCCeQy4MZCgQDhm5ph7Lr/OkqWgAAAAFiS0dEAIgFHUgAAAAJcEhZcwAALiMAAC4jAXilP3YAAAC2SURBVAjXLcfVFoJAAEXRi4xiYGI3FjrYPSYGFrby/7+iuNxP54Cz8cRuIQ7BycHlNk2PRfT6/AEQ8y8YksIREM9/o7F4QkDSylQ6ncr4szkeebmQLZbK5YoiVms8qFpvNFtAq93p9ihofzAcSYA0Go7732WT6Wy+WMxn0wmjIEtttd5st5v1SlsS6GyH/eF4POyxYzqEk3G+XA3jejkbJwGycmP3h6o+7uypyOBeb53+6OKL+wAv2CJ51KiOwwAAAABJRU5ErkJggg=="/>
            </svg>
            </a>
            </span>
          </div>
        </div>
      </footer>
    <div id="adlib-ad-data">
      <div class="settings"
        data-zone="Equipment/content"
        data-sitename="golf"
        data-site="golf.com"
      ></div>
      <div class="keyvals"
        data-writer="Michael-Chwasky"
        data-article_source="None"
        data-zone="Equipment/content"
        data-scope="page"
        data-type="article"
        data-ch="article"
        data-section="Equipment"
        data-title="GEAR:-Marc-Leishman-wins-Bay-Hill-with-Callaway"
        data-ptype="article"
        data-ctype="article"
        data-status="1"
        data-nid="13833034"
        data-subcategory=""
        data-tags="marc-leishman-marc-leishman-clubs-callaway-callaway-clubs-callaway-epic-driver"
        data-sitename="golf"
        data-site="golf.com"
        data-tourn="Arnold Palmer Invitational"
        data-etype="video"
      ></div>
    
      <div class="tgx-config"
        data-realvu="true"
      ></div>
    </div>
    
    <div id="page-keyvals">
      <div class="keyvals"
          data-team_name=""
          data-player_name=""
          data-template_type="article"
          data-page_name="GEAR: Marc Leishman wins Bay Hill with Callaway"
          data-content_id="13833034"
          data-site_section1="Equipment"
          data-tag_keywords="marc leishman|marc leishman clubs|callaway|callaway clubs|callaway epic driver"
          data-author_name="Michael Chwasky"
          data-publish_date="2017-03-19"
          data-publication_source="None"
          data-channel="golf"
          data-login_status="not-authenticated"
      ></div>
    </div>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="michael chwasky"
          data-content_modified_date="2017-03-19"
          data-content_published_date="2017-03-19"
          data-content_headline="GEAR: Marc Leishman wins Bay Hill with Callaway"
          data-content_type="article"
          data-content_cms_tags="marc leishman|marc leishman clubs|callaway|callaway clubs|callaway epic driver"
          data-content_cms_category="equipment"
          data-content_cms_sub_category=""
          data-content_featured_image="http://cdn-s3.si.com/images/Marc-2.jpg"
          data-content_shown_on_platform="own"
          data-time_inc_brand="golf.com"
          data-time_inc_application="dcms"
      ></div>
    </div>

    <div class="overlay-component scorecard-vertical-overlay-container">
      <div class="overlay-popup scorecard-vertical-overlay-popup" data-action="overlay-popup-scorecard-vertical">
        
        <div class="component scorecard-vertical padding-16-tb">
          <div class="player-info padding-32-lr">
            <div class="media vertically-center">
              <div class="media-img">
                <div class="player-pic">
                  <img src="">
                </div>
              </div>
        
              <div class="media-body">
                <div class="player-text">
                  <div class="heading-content-small"> 
                  </div>
                    <a class="standard-link" href="/"> View Profile </a>
                  </span>
                </div>
              </div>
                <a class="standard-button margin-24-right" href="/leaderboard/">Full Scoreboard</a>
            </div>
          </div>
        
          <div class="padding-32-left padding-16">
            <span class="text-left standard-digit">
                <strong class="smaller"></strong>
              
            </span>
        
          </div>
        
          <table class="holes margin-20-top">
            <tbody>
              <tr class="table-heading border-bottom">
                <th class="padding-8-tb">HOLE</th>
                <th class="padding-8-tb">YARDS</th>
                <th class="padding-8-tb">PAR</th>
                <th class="padding-8-tb">R1</th>
                <th class="padding-8-tb">R2</th>
                <th class="padding-8-tb">R3</th>
                <th class="padding-8-tb">R4</th>
              </tr>
              <tr class="score-out">
                <td class="padding-16-tb standard-digit"><span class="description-text-small">OUT</span></td>
                <td class="padding-16-tb standard-digit"></td>
                <td class="padding-16-tb standard-digit"></td>
              </tr>
            </table>
        
          <table class="holes margin-20-top">
            <tbody>
              <tr class="table-heading border-bottom">
                <th class="padding-8-tb">HOLE</th>
                <th class="padding-8-tb">YARDS</th>
                <th class="padding-8-tb">PAR</th>
                <th class="padding-8-tb">R1</th>
                <th class="padding-8-tb">R2</th>
                <th class="padding-8-tb">R3</th>
                <th class="padding-8-tb">R4</th>
              </tr>
              <tr class="score-out">
                <td class="padding-16-tb standard-digit"><span class="description-text-small">IN</span></td>
                <td class="padding-16-tb standard-digit"></td>
                <td class="padding-16-tb standard-digit"></td>
              </tr>
            </tbody>
          </table>
        </div>
      </div>
    </div>
      <div class="ad-wrapper">
        <div
          id="si-oop"
          class="ad ad-container type-oop oop  "
          data-dimensions="1x1"
          
          
          
          
          
          
        >
        </div>
        <div
          id="si-gum-gum"
          class="ad ad-container type-gum-gum desktop-ad tablet-ad  "
          data-dimensions="1x6"
          
          
          
          
          
          
        >
        </div>
      </div>
      <script type="text/javascript">
        (function() {
          window.tgx_ad_slots = [];
          window.cygnus_index_args = {};
        })();
      </script>  </body>
</html>
